<!DOCTYPE html>
<html lang="es-co">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="robots" content="index, follow" />
<meta charset="utf-8" />
<link href="http://colombia.as.com/colombia/2017/04/25/futbol/1493073661_577609.html" rel="canonical" >
<link href="http://colombia.as.com/colombia/2017/04/25/futbol/1493073661_577609.amp.html" rel="amphtml" >
<meta property="og:site_name" content="AS Colombia" />
<meta property="og:url" content="HTTP://colombia.as.com/colombia/2017/04/25/futbol/1493073661_577609.html" />
<meta name="twitter:site" content="@AS_Colombia" />
<title> Borja y Rueda, los reyes de América que sufren en la Copa - AS Colombia</title>
<meta name="Description" content="Reinaldo Rueda y Miguel Ángel Borja, los reyes de América en 2016 que sufren en la Copa Libertadores 2017: Nacional no gana y Borja todavía no marca goles" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta name="DC.title" lang="es-co" content=" Borja y Rueda, los reyes de América que sufren en la Copa" />
<meta name="DC.description" lang="es-co" content="Reinaldo Rueda y Miguel Ángel Borja, los reyes de América en 2016 que sufren en la Copa Libertadores 2017: Nacional no gana y Borja todavía no marca goles" />
<meta name="DC.subject" lang="es-co" content="Competiciones;Organizaciones deportivas;Copa Libertadores;Palmeiras;Atlético Nacional;Reinaldo Rueda;Miguel Borja;Conmebol;Fútbol;Equipos;Federaciones deportivas" />
<meta name="DC.date" scheme="W3CDTF" content="2017-04-25" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2017-04-24" />
<meta name="DC.creator" content="Diario AS" />
<meta name="DC.publisher" content="Diario AS" />
<meta name="DC.language" scheme="RFC1766" content="es-co" />
<meta name="news_keywords" content="Competiciones,Organizaciones deportivas,Copa Libertadores,Palmeiras,Atlético Nacional,Reinaldo Rueda,Miguel Borja,Conmebol,Fútbol,Equipos,Federaciones deportivas" />
<meta property="article:modified_time" content="2017-04-25T06:17:51-05:00" />
<meta property="article:published_time" content="2017-04-24" />
<meta property="article:section" content="futbol" />
<meta property="article:tag" content="Competiciones" />
<meta property="article:tag" content="Organizaciones deportivas" />
<meta property="article:tag" content="Copa Libertadores" />
<meta property="article:tag" content="Palmeiras" />
<meta property="article:tag" content="Atlético Nacional" />
<meta property="article:tag" content="Reinaldo Rueda" />
<meta property="article:tag" content="Miguel Borja" />
<meta property="article:tag" content="Conmebol" />
<meta property="article:tag" content="Fútbol" />
<meta property="article:tag" content="Equipos" />
<meta property="article:tag" content="Federaciones deportivas" />
<meta property="article:tag" content="Colombianos por el mundo" />
<meta property="og:title" content="Borja y Rueda, los reyes de América que sufren en la Copa" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Reinaldo Rueda y Miguel Ángel Borja, los reyes de América en 2016 que sufren en la Copa Libertadores 2017: Nacional no gana y Borja todavía no marca goles" />
<meta property="og:updated_time" content="2017-04-25T06:17:51-05:00" />
<meta name="twitter:creator" content="@AS_Colombia" />
<meta property="og:image" content="http://as00.epimg.net/colombia/imagenes/2017/04/25/futbol/1493073661_577609_1493074144_noticia_normal.jpg" />
<meta property="twitter:image" content="http://as00.epimg.net/colombia/imagenes/2017/04/25/futbol/1493073661_577609_1493074144_noticia_normal.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Borja y Rueda, los reyes de América que sufren en la Copa" />
<meta name="twitter:description" content="Reinaldo Rueda y Miguel Ángel Borja, los reyes de América en 2016 que sufren en la Copa Libertadores 2017: Nacional no gana y Borja todavía no marca goles" />
<link href="//as01.epimg.net/css/v1.x/v1.3/comunes/base.css" rel="stylesheet">
<link href="//as01.epimg.net/css/v1.x/v1.3/comunes/comunes.css" rel="stylesheet">
<link href="//as01.epimg.net/css/v1.x/v1.3/comunes/icons.css" rel="stylesheet">
<link href="//as01.epimg.net/css/v1.x/v1.3/comunes/modules.css" rel="stylesheet">
<link rel="stylesheet" href="//as01.epimg.net/css/v1.x/v1.3/ediciones/colombia.css" />
<link rel="stylesheet" href="//as01.epimg.net/css/v1.x/v1.3/secciones/articulo.css" />  	        
<!--[if lt IE 10]>
<script src="//as01.epimg.net/js/html5.js"></script>
<![endif]-->
<script type="text/javascript" src="//as01.epimg.net/js/sabanas/nav_colombia.js"></script><script type="text/javascript">var __g_twitter_via = "AS_Colombia";</script>    <script type="text/javascript" src="//as01.epimg.net/js/jquery.js"></script>
<script type="text/javascript" src="//as01.epimg.net/js/utilASNoticias_v2.js"></script>
<script type="text/javascript" src="//as01.epimg.net/js/encuestas.js"></script>
<script type="text/javascript" src="//as01.epimg.net/js/compartir_v2.js?f=201703231301"></script>
<script type="text/javascript" src="//as01.epimg.net/js/utilAS.js?f=201703221240"></script>
<script type="text/javascript" src="//as01.epimg.net/js/share.js"></script>
<script type="text/javascript" src="//as01.epimg.net/js/navegacion.js"></script>
<!-- Responsive -->
<script type="text/javascript" src="//as01.epimg.net/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="//as01.epimg.net/js/slick.js"></script>
<script type="text/javascript">
	var automateVR = (typeof lsPortal !== 'undefined') && lsPortal == 'portada' ? true : false;
	var _vrq = _vrq || [];
	_vrq.push(['id', 499]);
	_vrq.push(['automate', automateVR]);
	_vrq.push(['track', function(){}]);
	(function(d, a){
	var s = d.createElement(a),
	x = d.getElementsByTagName(a)[0];
	s.async = true;
	s.src = '/js/vr/vrs.js';
	x.parentNode.insertBefore(s, x);
	})(document, 'script');
	</script><script type="text/javascript" src="//as01.epimg.net/js/comun/connectSocialNetworks.js"></script>
<script type="text/javascript">
var confSocialNetworks = {
	url_callback: 'http://connect.prisadigital.com/connect/{network}/as/',
	urlRedirect: 'https://asfan.as.com/rrss',
	domain: 'as.com',
	defaultBackUrl:'http://as.com'
};
</script>
<script language="javaScript" type="text/javascript">
    var tags_listado_json = ["competiciones_a","organizaciones_deportivas_a","copa_libertadores_a","palmeiras_a","club_atletico_nacional_a","reinaldo_rueda_rivera_a","miguel_angel_borja_hernandez_a","conmebol_a","futbol_a","equipos_a","federaciones_deportivas_a"];
    var tags_listado_norm = 'competiciones_a,organizaciones_deportivas_a,copa_libertadores_a,palmeiras_a,club_atletico_nacional_a,reinaldo_rueda_rivera_a,miguel_angel_borja_hernandez_a,conmebol_a,futbol_a,equipos_a,federaciones_deportivas_a';
    var tags_listado_ids = '23870,62487,128198,85164,132847,138842,160885,135125,34352,29970,31450';
    var g_titulo_noticia = 'borja y rueda, los reyes de américa que sufren en la copa';
        var listado_autores_id = '151967';
    var tags_listado_autores_json = ["william_alonso_rodriguez_cordero_a"];
    var tags_listado_autores_norm = 'william_alonso_rodriguez_cordero_a';
    var tags_listado_agr_id = '146376';
    var tags_listado_agr_json = ["colombianos_por_el_mundo_a"];
    var tags_listado_agr_norm = 'colombianos_por_el_mundo_a';
    var g_noticia_clonada = 'original';
</script>
<script language="Javascript" type="text/javascript" src="//as01.epimg.net/js/comun/cx/cx_tracking.js"></script>    
<script language="javaScript" type="text/javascript">
//<![CDATA[
	var protocolUrl = document.location.protocol;
	if(protocolUrl != "https:")
		protocolUrl = "http:";
	var url_cache            = protocolUrl + '//as02.epimg.net';
	var url_reproductor_epet = "/reproductores/playerAS_ns.swf";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	var modoSiguientesVideos = 1;
	var marcado_logtrust = true;
//]]>
</script>
<script language="javaScript" type="text/javascript">
</script>
<script language="JavaScript">
         var testAB = "B";
         var as_omn_marcaje_forzado;
         if(testAB == "A")
         {
            as_omn_marcaje_forzado = {"prop73" : "tab_art_ligA" };
         }
         else
         {
            as_omn_marcaje_forzado = {"prop73" : "tab_art_ligB" };
         }
      </script>
</head>
<body><script type="text/javascript">PEPuidEnv='W9g/8Fj/NfE9w0mFCYn+Ag==';</script><div id="pxlhddncntrl" style="display:none"><script language="Javascript" type="text/javascript">var rndPXL=parseInt(Math.random()*10000000);var imgMMD=new Image(1,1);imgMMD.src="//pxlctl.elpais.com/pxlctl.gif?m=1&r=3&w="+rndPXL;</script><script language="JavaScript" src="//as01.epimg.net/js/comun/ot/s_code.js"></script><noscript><img src="//pxlctl.elpais.com/pxlctl.gif?m=1&r=3" width="1" height="1" alt="" /><img src="//prisacom.112.2o7.net/b/ss/prisacomas,prisacomglobal/1/H.26--NS/0" height="1" width="1" border="0" alt="" /></noscript><script language="Javascript" type="text/javascript" src="//as01.epimg.net/js/comun/comun.js"></script><script language="Javascript" type="text/javascript" src="//ep00.epimg.net/js/comun/avisopc.js"></script></div>
<script type='text/javascript'>
var publi_AS_genera_banner_array = new Array();
function publi_AS_genera_banner(t, d)
{
    if (typeof (gtpdivid) == "undefined" || typeof (PBS) == "undefined")
        return false;
    var pbs_dimensiones = EPETBrowserDims();
    var cp = document.getElementById(d);
    if (typeof (cp) == "undefined" || cp == null)
        return false;
    var definition = new Array();
    switch (t)
    {
        case 'as_sup_01':
            definition['name'] = 'LDB';
            if (pbs_dimensiones.ancho >= 980)
            {
                definition['size'] = [[980,90],[728,90]];
                definition['pos'] = 'ldb1';
            }
            else if (pbs_dimensiones.ancho >= 728)
            {
                definition['size'] = [728,90];
                definition['pos'] = 'ldb1';
            }
            else
            {
                definition['size'] = [320,50];
                definition['pos'] = 'mldb1';
            }
            break;
        case 'as_lat_02':
            definition['name'] = 'MPU';
            definition['size'] = [[300,250],[300,600]];
            definition['pos'] = 'mpu1';
            break;
        case 'as_lat_02_b':
            definition['name'] = 'MPU';
            definition['size'] = [300,250];
            definition['pos'] = 'mpu1';
            break;
        default:
            return false;
    }
    if (!(t in publi_AS_genera_banner_array))
        publi_AS_genera_banner_array[t] = 0;
    publi_AS_genera_banner_array[t]++;
    cp.innerHTML = "<div id='" + gtpdivid + "-" + definition['name'] + publi_AS_genera_banner_array[t] + "-new'></div>";
    var d = PBS.axm.d.e(gtpdivid + "-" + definition['name'] + publi_AS_genera_banner_array[t] + "-new").id;
    var p = definition['pos'];
    var s = definition['size'];
    PBS.axm.h.slr([{d:d,p:p,s:s}]);
}
</script>
<script src="//ep00.epimg.net/js/pbs/pbs.slots_cx_prebid.js"></script>
<script type='text/javascript'>
    var gtpadunit = 'as_web/colombia/futbol';
    var gtpdivid = 'gtp_diarioas_19753';
    var huecosPBS = {};
    var pbs_dimensiones = EPETBrowserDims();
    var es_movil =  (dispositivoMovil) ? dispositivoMovil : false;
    if (es_movil)
    {
        gtpadunit = gtpadunit.replace('as_web', 'as_mob');
        gtpadunit = gtpadunit.replace('as_nba_web', 'as_nba_mob');
    }
    var listadoKW = [];
    if (typeof(tags_listado_json) != "undefined")
        listadoKW = tags_listado_json;
            
        var result_regexp_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i.exec(document.location.href);
    if (result_regexp_noticia)
        if (result_regexp_noticia[1])
            listadoKW.push(result_regexp_noticia[1]);
    if (document.referrer == "http://www.as.com/" || document.referrer == "http://as.com/")
    {
        listadoKW.push("articuloportada");
    }
        
            
    if (typeof(tags_listado_autores_json) != "undefined")
    {
        try
        {
            if (Array.isArray(tags_listado_autores_json))
            {
                for (var i = 0; i < tags_listado_autores_json.length; i++)
                {
                    listadoKW.push("autor_" + tags_listado_autores_json[i]);
                }
            }
        }
        catch (e)
        {
        }
    }
    
    if (typeof(tags_listado_agr_json) != "undefined")
    {
        try
        {
            if (Array.isArray(tags_listado_agr_json))
            {
                for (var i = 0; i < tags_listado_agr_json.length; i++)
                {
                    listadoKW.push("agr_" + tags_listado_agr_json[i]);
                }
            }
        }
        catch (e)
        {
        }
    }
    
    if (typeof(g_subseccion_noticia) != "undefined")
        listadoKW.push("sub_" + g_subseccion_noticia);
        
    if (typeof(PBS) != 'undefined')
    {
        if (pbs_dimensiones.ancho >= 980) 
        {
            huecosPBS = 
            {
                "inter" : true,
"skin" : true,
"ldb1" : [[728, 90],[980, 90]],
"text" : true,
"mpu1" : [[300, 250],[300, 600]],
"mpu2" : [300, 250],
"mpu3" : [300, 250],
"nstdX" : [2,9],
            };
        } 
        else if (pbs_dimensiones.ancho >= 728)
        {
            huecosPBS = 
            {
                "inter" : true,
"ldb1" : [728, 90],
"text" : true,
"mpu1" : [[300, 250],[300, 600]],
"mpu2" : [300, 250],
"mpu3" : [300, 250],
"nstdX" : [2,9],
            };
        }
        else 
        {
            huecosPBS = 
            {
                "mldb1" : [[320, 50],[320, 100]],
"text" : true,
"mpu1" : [[300, 250],[300, 600]],
"mpu2" : [300, 250],
"mpu3" : [300, 250],
"nstdX" : [2,9],
            };
        }
        var publi_opcs = {
            'asy' : true,
            'ced' : true,
            'adunit' : gtpadunit,
            'divid' : gtpdivid,
                        'key' : {
                'askey' : listadoKW
            },
            'ads': huecosPBS,
                        "viT": {
                "sel": ".int-articulo > p",
                "c": {
                    "ch": 300,
                    "el": 2,
                    "mb": "20px",
                    "f": "1D",
                    "fc": "fr_pbs_VAST"
                }
            } 
               
        }
        PBS.setAds(publi_opcs);
    }
    else
    {
        var PBS={display:function(){},asym:{refresh:function(){}}};
    }
</script>
<div id='gtp_diarioas_19753-INTER'>
<script type='text/javascript'>
        PBS.display('INTER');
    </script>
</div>
<div id='gtp_diarioas_19753-MINTER'>
<script type='text/javascript'>
        PBS.display('MINTER');
    </script>
</div>
<div id='gtp_diarioas_19753-SKIN'>
<script type='text/javascript'>
        PBS.display('SKIN');
    </script>
</div>    
<header>
<div class="menu-principal">
<div class="container-menu cf">
<div class="cf">
<a href="#" class="btn-menu collapse s-left"><span></span></a>
<a class="logo-as" href="//colombia.as.com"><span class="as-icon-logo"></span><span class="hidden-text">As.com</span></a>
<div class="edicion">
<a class="cerrar-ediciones hide" href="#">cerrar</a>
<a class="sel-edicion" href="#" title="Otras ediciones">España</a>
<div class="todas-ediciones hide">
<div class="s-pr s-ov">
<span class="img-fondo-ediciones as-icon-edicion"></span>
<ul class="cf">
<li class='selected'>
<a class="tit-edicion" href="//as.com/?nrd=1" onclick="location.href='/s/setEspana.html';return false;">
<span class="bandera">
<img alt="Bandera España" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/esp.svg" class="">
</span>
<span class="edicion-desplegable">España</span>
</a>
</li>
<li >
<a class="tit-edicion" href="//as.com/diarioas/america.html?nrd=1" onclick="location.href='/s/setAmerica.html';return false;">
<span class="bandera">
<img alt="Bandera América" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/usa.svg" class="">
</span>
<span class="edicion-desplegable">América</span>
</a>
</li>
<li >
<a class="tit-edicion" href="//chile.as.com/chile/?nrd=1" onclick="location.href='/s/setChile.html';return false;">
<span class="bandera">
<img alt="Bandera Chile" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/chi.svg" class="">
</span>
<span class="edicion-desplegable">Chile</span>
</a>
</li>
<li >
<a class="tit-edicion" href="//colombia.as.com/colombia/?nrd=1" onclick="location.href='/s/setColombia.html';return false;">
<span class="bandera">
<img alt="Bandera Colombia" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/col.svg" class="">
</span>
<span class="edicion-desplegable">Colombia</span>
</a>
</li>
<li >
<a class="tit-edicion" href="//mexico.as.com/mexico/?nrd=1" onclick="location.href='/s/setMexico.html';return false;">
<span class="bandera">
<img alt="Bandera México" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/mex.svg" class="">
</span>
<span class="edicion-desplegable">México</span>
</a>
</li>
<li >
<a class="tit-edicion" href="//us.as.com/us/?nrd=1" onclick="location.href='/s/setUs.html';return false;">
<span class="bandera">
<img alt="Bandera USA" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/usa.svg" class="">
</span>
<span class="edicion-desplegable">USA</span>
</a>
</li>
<li >
<a class="tit-edicion" href="//en.as.com/en/?nrd=1" onclick="location.href='/s/setEnglish.html';return false;">
<span class="bandera">
<img alt="Bandera English" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/gbr.svg" class="">
</span>
<span class="edicion-desplegable">English</span>
</a>
</li>
</ul>
</div>
</div>
</div><script type="text/javascript">
n_normalizado_edicion = "espana";
</script>            <nav class="nav-ppal">
<ul class="nav-sections s-left cf">
<li class="item1"><a href="//colombia.as.com/tag/seleccion_futbol_colombia/a/">Selección</a></li>
<li class="item2"><a href="//colombia.as.com/agr/colombianos_por_el_mundo/a">Los nuestros</a></li>
<li class="item3"><a href="//colombia.as.com/tag/c/4166a9c5bd1c0f85c03313a41aa334dc/">FPC</a></li>
<li class="item4"><a href="//colombia.as.com/tag/club_atletico_nacional/a/">Nacional</a></li>
<li class="item5"><a href="//colombia.as.com/tag/millonarios_futbol_club/a/">Millonarios</a></li>
<li class="item6"><a href="//colombia.as.com/tag/club_independiente_santa_fe/a/">Santa Fe</a></li>
<li class="item7"><a href="//colombia.as.com/colombia/futbol.html">Fútbol</a></li>
<li class="item8"><a href="//ciclismo.as.com/ciclismo/">Ciclismo</a></li>
<li class="item9"><a href="//colombia.as.com/colombia/masdeporte.html">Más Deporte</a></li>
</ul>
<ul class="nav-trans s-left">
<li class="trans1"><a href="//colombia.as.com/colombia/opinion.html">Opinión</a></li>
<li class="trans trans2"><a href="//colombia.as.com/agr/astv_colombia/a/"><span class="as-icon-astv"></span></a></li>
</ul>
</nav>
</div>
<div class="nav-usuario s-pa">
<a class="btn-result" href="//colombia.as.com/resultados/">Resultados</a>
<ul>
<li><a class="abrir-usuario" href="javascript:;"><span class="as-icon-perfil"></span></a></li>
<li><a class="abrir-buscador" href="javascript:;"><span class="as-icon-buscar"></span></a></li>
</ul>
<div class="capa-buscador-menu hide">
<form class="s-left" action="/colombia/buscador/" method="post">
<fieldset>
<label class="hide" for="buscador-menu">Buscador</label>
<input type="text" placeholder="BUSCAR..." name="qt" id="buscador-menu">
<button type="submit"><span class="hidden-text">Buscar</span><span class="as-icon-buscar"></span></button>
</fieldset>
</form>
<a class="cerrar-buscador" href="#">Cerrar</a>
</div>
<div class="capa-usuario hide">
<a class="cerrar-usuario" href="javascript:;">Cerrar</a>
<a class="btn tipo-1" href="https://asfan.as.com/conectar?backURL=http%3A%2F%2Fcolombia.as.com%2Fcolombia%2F2017%2F04%2F25%2Ffutbol%2F1493073661_577609.html">Conéctate</a>
<a class="btn tipo-1" href="https://asfan.as.com/registro?backURL=http%3A%2F%2Fcolombia.as.com%2Fcolombia%2F2017%2F04%2F25%2Ffutbol%2F1493073661_577609.html">Regístrate</a>
</div>
</div>
</div>
</div>
<section class="wrapper-sabana hide">
<div class="inner">
<div class="user-links cf hidden-sm hidden-md">
<a href="https://asfan.as.com/conectar?backURL=http%3A%2F%2Fcolombia.as.com%2Fcolombia%2F2017%2F04%2F25%2Ffutbol%2F1493073661_577609.html"><span class="as-icon-candado"></span>Conéctate</a>
<a href="https://asfan.as.com/registro?backURL=http%3A%2F%2Fcolombia.as.com%2Fcolombia%2F2017%2F04%2F25%2Ffutbol%2F1493073661_577609.html"><span class="as-icon-perfil"></span>Regístrate</a>
</div>
<div class="buscador-movil cf hidden-sm hidden-md">
<form action="/colombia/buscador/" method="post">
<fieldset>
<label for="buscador-movil" class="hide">Buscador</label>
<input id="buscador-movil" type="text" name="qt" placeholder="BUSCAR...">
<button type="submit"><span class="hidden-text">Buscar</span><span class="as-icon-buscar"></span></button>
</fieldset>
</form>
</div>
<div class="temas-dia cf">
<a id="menu-temasdia" class="tit-sec" href="//as.com/tag/listado/">Temas del día</a>
<ul>
<li><a href="//colombia.as.com/colombia/2017/04/24/futbol/1493055263_170258.html">James Rodríguez</a></li>
<li><a href="//colombia.as.com/colombia/2017/04/23/futbol/1492981512_220487.html">Real Madrid</a></li>
<li><a href="//colombia.as.com/colombia/2017/04/23/futbol/1492980019_395948.html">Sergio Ramos</a></li>
<li><a href="//colombia.as.com/colombia/2017/04/23/futbol/1492983357_370438.html">Zidane</a></li>
<li><a href="//colombia.as.com/colombia/2017/04/23/futbol/1492983678_532826.html">Messi</a></li>
<li><a href="//colombia.as.com/colombia/2017/04/23/futbol/1492960661_664898.html">Nacional</a></li>
<li><a href="//colombia.as.com/colombia/2017/04/23/futbol/1492982165_787206.html">Falcao</a></li>
<li><a href="//as.com/videos/2017/04/23/colombia/1492983496_553903.html">Ancelotti</a></li>
<li><a href="//as.com/videos/2017/04/23/colombia/1492983459_327346.html">Guardiola</a></li>
<li><a href="//as.com/tikitakas/2017/04/24/portada/1493019831_531319.html">Erin Moran</a></li>
<li><a href="//futbol.as.com/futbol/2017/04/24/primera/1493057332_313118.html">Sporting Gijón vs Espanyol</a></li>
<li><a href="//futbol.as.com/futbol/2017/04/24/primera/1493066309_085839.html">Granada-Málaga</a></li>
<li><a href="//futbol.as.com/futbol/2017/04/24/primera/1493067834_634942.html">Atlético de Madrid vs Villarreal</a></li>
<li><a href="//futbol.as.com/futbol/2017/04/25/internacional/1493109607_663960.html">Chelsea vs Southampton</a></li>
<li><a href="//baloncesto.as.com/baloncesto/2017/04/24/euroliga/1493064202_000772.html">Baskonia vs CSKA</a></li>
<li><a href="//as.com/tikitakas/2017/04/25/portada/1493100136_083060.html">Kim Kardashian</a></li>
<li><a href="//resultados.as.com/resultados/futbol/colombia_i/clasificacion/">Clasificación Liga Águila I</a></li>
<li><a href="//colombia.as.com/resultados/futbol/colombia_i/2017/calendario/">Calendario Liga Águila I</a></li>
<li><a href="//resultados.as.com/resultados/futbol/argentina/clasificacion/">Clasificación Liga Argentina</a></li>
<li><a href="//resultados.as.com/resultados/futbol/torneo_descentralizado/clasificacion/">Clasificación Torneo Descentralizado Peruano</a></li>
<li><a href="//colombia.as.com/resultados/futbol/clasificacion_mundial_sudamerica/">Clasificación Mundial 2018</a></li>
<li><a href="//colombia.as.com/resultados/futbol/champions/calendario/">Calendario Champions</a></li>
<li><a href="//colombia.as.com/resultados/motor/formula_1/2017/calendario/">Calendario F1</a></li>
</ul><a href="javascript:void(0);" class="mas-temas">Más temas</a>   </div>
<div class="nav-sab cf">
<nav class="nav-secciones">
<ul>
<li class="menu " id="menu-seleccion">
<a href="//colombia.as.com/tag/seleccion_futbol_colombia/a/?omnil=src-sab">
<span class="as-icon-futbol">Selección</span>
</a>
</li><li class="menu " id="menu-colombianos_por_el_mundo">
<a href="//colombia.as.com/agr/colombianos_por_el_mundo/a?omnil=src-sab">
<span class="as-icon-futbol">Los nuestros</span>
</a>
</li><li class="menu " id="menu-futbol_profesional">
<a href="//colombia.as.com/tag/liga_colombiana/a/?omnil=src-sab">
<span class="as-icon-futbol">Futbol profesional</span>
</a>
</li><li class="menu " id="menu-club_atletico_nacional">
<a href="//colombia.as.com/tag/club_atletico_nacional/a/?omnil=src-sab">
<span class="as-icon-futbol">Nacional</span>
</a>
</li><li class="menu " id="menu-millonarios_futbol_club">
<a href="//colombia.as.com/tag/millonarios_futbol_club/a/?omnil=src-sab">
<span class="as-icon-futbol">Millonarios</span>
</a>
</li><li class="menu " id="menu-club_independiente_santa_fe">
<a href="//colombia.as.com/tag/club_independiente_santa_fe/a/?omnil=src-sab">
<span class="as-icon-futbol">Santa Fe</span>
</a>
</li><li class="menu " id="menu-futbol_internacional">
<a href="//colombia.as.com/colombia/futbol.html?omnil=src-sab">
<span class="as-icon-futbol">Fútbol</span>
</a>
</li><li class="menu " id="menu-ciclismo">
<a href="//ciclismo.as.com/ciclismo/?omnil=src-sab">
<span class="as-icon-ciclismo">Ciclismo</span>
</a>
</li><li class="menu " id="menu-mas_deporte">
<a href="//colombia.as.com/colombia/masdeporte.html?omnil=src-sab">
<span class="as-icon-medalla">Más deporte</span>
</a>
</li><li class="menu " id="menu-astv_colombia">
<a href="//colombia.as.com/agr/astv_colombia/a/?omnil=src-sab">
<span class="as-icon-astv"></span>
</a>
</li><li class="menu " id="menu-firma">
<a href="//colombia.as.com/colombia/opinion.html?omnil=src-sab">
<span class="as-icon-firma">Opinión</span>
</a>
</li><li class="menu " id="menu-resultados">
<a class = 'sin-actualidad' href="//resultados.as.com/resultados/?omnil=src-sab">
<span class="as-icon-resultados">Resultados</span>
</a>
</li>         </ul>
</nav>
<div class="cont-enlaces-sab">
</div>
</div>
</div>
</section>
</header>
<div class="barra-nav-art">
<div class="nav-art art-anterior col-md-3 col-sm-6 col-xs-2">
<a href="/colombia/futbol.html?omnil=resnavback" class="cf"><span class="as-icon-anterior"></span><div class="tit-art-wrapper"><hgroup><p class="tit-art-pre">Todas las noticias sobre </p><p class="tit-art">FUTBOL</p></hgroup></div></a>    </div>
<div class="col-md-6 col-sm-12 col-xs-8 art-act">
<div class="row">
<div class="col-md-6 col-sm-8 info-art-act">
<span>Estás leyendo</span>
<p class="tit-ntc-act">Borja y Rueda, los reyes de América que sufren en la Copa</p>
</div>
<div class="col-md-6 col-sm-4 redes-sociales">
<ul class="">
<li><a onclick="launchAjaxOMN('69', 'RS_facebook', 'event69');" href="javascript:void(0);" id="estas_leyendo_fb"><span class="rs-icon as-icon-facebook" id="fb_num_estas_leyendo"></span></a></li>
<li><a onclick="launchAjaxOMN('69', 'RS_twitter', 'event69');" href="javascript:void(0);" id="estas_leyendo_twit"><span class="rs-icon as-icon-twitter" id="twit_num_estas_leyendo"></span></a></li>
<li><a onclick="launchAjaxOMN('69', 'RS_google_plus', 'event69');" href="javascript:void(0);" id="estas_leyendo_gp"><span class="rs-icon as-icon-google-plus" id="gp_num_estas_leyendo"></span></a></li>
<li><a href="#EnlaceComentarios" id="li_comentarios_noticia_estas_leyendo_1493073661-bae983cd2630052367c96edb4168d65e"><span class="rs-icon as-icon-comentario" id="estas_leyendo_num_comentarios_noticia_1493073661-bae983cd2630052367c96edb4168d65e"></span></a></li>
</ul>
</div>
</div>
</div>
<div class="nav-art art-siguiente col-md-3 col-sm-6 col-xs-2">
<a href="//as.com/colombia/2017/04/25/futbol/1493082107_814838.html?omnil=resnavnext" class="cf"><span class="as-icon-siguiente"></span><img alt="" title="" src="//as00.epimg.net/colombia/imagenes/2017/04/25/futbol/1493082107_814838_1493082288_miniatura_normal.jpg"><p class="tit-art">James y sus golazos: Estos son los más valiosos de su carrera</p></a>    </div>
<div class="art-progress">
<div class="art-progress-bar"></div>
</div>
</div>
<div class="articulo">
<div class="header-seccion">
<div class="container">
<p class="tit-seccion">
<a href="//colombia.as.com/colombia/futbol.html">
Fútbol
</a>
</p>
</div></div> 
<div id='gtp_diarioas_19753-NSTD9' class='pieza-patrocinio'>
<script type='text/javascript'>
        PBS.display('NSTD9');
    </script>
</div><nav class="nav-seccion">
<div class="container cf">
<a class="tit-seccion-nav" href="//colombia.as.com/colombia/futbol.html">Fútbol</a>
<ul class="nav-seccion-menu">
<li>
<a href="//colombia.as.com/tag/copa_libertadores/a/">Copa Libertadores</a>
</li><li>
<a href="//colombia.as.com/tag/liga_italiana/a/">Serie A</a>
</li><li>
<a href="//as.com/tag/liga_argentina/a/">Argentina</a>
</li><li>
<a href="//as.com/tag/copa_sudamericana/a/">Copa Sudamericana</a>
</li><li>
<a href="//colombia.as.com/tag/liga_alemana/a/">Bundesliga</a>
</li><li>
<a href="//colombia.as.com/tag/mundial_clasificacion_sudamerica/a">Clasificación Mundial 2018 Sudamérica</a>
</li><li>
<a href="//colombia.as.com/tag/champions_league/a/">Champions League</a>
</li><li>
<a href="//futbol.as.com/futbol/primera.html">LaLiga Santander</a>
</li><li>
<a href="//colombia.as.com/tag/liga_mexicana/a/">Mexico</a>
</li><li>
<a href="//colombia.as.com/tag/liga_europa/a/">Europa League</a>
</li><li>
<a href="//as.com/tag/liga_inglesa/a/">Premier</a>
</li><li>
<a href="//as.com/tag/liga_chilena/a/">Chile</a>
</li>
</ul>
<ul class="nav-seccion-mas menu-desp"></ul>
<span class="btn-desp-menu btn-desp">
Menú
</span>
<span class="btn-desp-mas btn-desp" style="display:none;">
Más
</span>
</div>
</nav>				
<div class="container">
<div class="row">
<div class="col-md-12">
<a name="omn_scroll_event" id="omn_scroll_event_articulo_sup_01"></a>
<div class="cf banner_sup">
<div class="banner_sup_a">
<div id='gtp_diarioas_19753-LDB1'>
<script type='text/javascript'>
            PBS.display('LDB1');
        </script>
</div>
</div>
<div class="banner_sup_a">
<div id='gtp_diarioas_19753-MLDB1'>
<script type='text/javascript'>
            PBS.display('MLDB1');
        </script>
</div>
</div>          </div>
</div>
</div>
</div>
<article itemscope itemtype="https://schema.org/NewsArticle" class="img-tres-col">
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://colombia.as.com/colombia/2017/04/25/futbol/1493073661_577609.html" />
<div class="container-hdr-art">
<div class="cont-sup-art">
<div class="cont-tit-art">
<div class="container">
<div class="row">
<div class="col-md-8 col-sm-12 col-xs-12">
<p class="subtit-art" itemprop="articleSection"><a href="//colombia.as.com/resultados/futbol/copa_libertadores/calendario/" >COPA LIBERTADORES</a></p>                            <h1 class="titular-articulo" itemprop="headline">Borja y Rueda, los reyes de América que sufren en la Copa</h1>
</div>
</div>
</div>
</div>
<div class="cont-img-dest-art">
<figure class="img-dest-art" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img itemprop="thumbnailURL" src="//as01.epimg.net/colombia/imagenes/2017/04/25/futbol/1493073661_577609_1493074144_noticia_normal.jpg" alt="Reinaldo Rueda y Miguel Ángel Borja, los reyes de América en 2016 que sufren en la Copa Libertadores 2017: Nacional no gana y Borja todavía no marca goles" srcset="//as01.epimg.net/colombia/imagenes/2017/04/25/futbol/1493073661_577609_1493074144_noticia_normal_recorte1.jpg 720w, //as01.epimg.net/colombia/imagenes/2017/04/25/futbol/1493073661_577609_1493074144_noticia_normal.jpg 1000w">
<meta itemprop="name" content="Rueda y Borja, los Reyes de América que sufren en la Libertadores 2017" />            <meta itemprop="datePublished" content="2017-04-25" />
<meta itemprop="contentURL" content="http://as01.epimg.net/colombia/imagenes/2017/04/25/futbol/1493073661_577609_1493074144_noticia_normal.jpg" />
<meta itemprop="url" content="http://as01.epimg.net/colombia/imagenes/2017/04/25/futbol/1493073661_577609_1493074144_noticia_normal.jpg" />
<meta itemprop="width" content="1200" />
<meta itemprop="height" content="675" />
<figcaption class="pic-author">
<p class="nom-author"></p>
<p class="fuente-author">Foto tomada de Ovación Digital</p>
</figcaption>
</figure>
</div>
</div>
</div>
<div class="container content">
<div class="row">
<div class="col-md-8 col-sm-12 col-xs-12">
<div class="cont-ppal-art">
<h2 class="cont-entradilla-art" itemprop="description">Fueron elegidos mejor jugador y mejor entrenador del continente en 2016, pero la pasan mal en la Libertadores de este año con Palmeiras y Nacional.</h2>
<meta itemprop="alternativeHeadline" content=" Borja y Rueda, los reyes de América que sufren en la Copa - AS Colombia" />
<div class="barra-utilidades">
<ul class="redes-sociales">
<li><a onclick="launchAjaxOMN('69', 'RS_facebook', 'event69');" class="facebook" href="javascript:void(0);" id="superior_fb"><span class="as-icon-facebook"></span><span id="fb_num_superior" class="contador-comp" id="fb_num_superior"></span></a></li>
<li><a onclick="launchAjaxOMN('69', 'RS_twitter', 'event69');" class="twitter" id="superior_twit" href="javascript:void(0);"><span class="as-icon-twitter"></span><span class="contador-comp" id="twit_num_superior"></span></a></li>
<li><a onclick="launchAjaxOMN('69', 'RS_google_plus', 'event69');" class="google-plus" href="javascript:void(0);" id="superior_gp"><span class="as-icon-google-plus"></span><span class="contador-comp" id="gp_num_superior"></span></a></li>
<li><a class="coment-art" href="#EnlaceComentarios" id="li_comentarios_noticia_superior_1493073661-bae983cd2630052367c96edb4168d65e"><span class="as-icon-comentario"></span><span class="contador-comp" id="superior_num_comentarios_noticia_1493073661-bae983cd2630052367c96edb4168d65e"></span></a></li>
</ul>
</div>
<div class="info-author cf" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="William Rodríguez" /><meta itemprop="url" content="//as.com/autor/william_alonso_rodriguez_cordero/a/" /><a href="/autor/william_alonso_rodriguez_cordero/a/" class="author-pic "><div class="author-mask"><img itemprop="image" src="//as01.epimg.net/img/comunes/fotos/autores/png/william_alonso_rodriguez_cordero.png" alt="William Rodríguez"></div><span>William Rodríguez</span></a></div>				        					          
<div class="art-info">
<span class="art-loc">Bogotá</span>
<time class="" content="2017-04-25T06:17:51-05:00" itemprop="datePublished" datetime="2017-04-25T06:17:51-05:00">
<a class="art-date deco-bullet" title="Noticias del 25 abril 2017" href="//as.com/tag/fecha/20170425/">ACTUALIZADO: 25 abril 2017</a>
<span class="art-hour deco-bullet">06:17h <abbr title="Colombia Time">COT</abbr></span>
<meta content="2017-04-25T06:17:51-05:00" itemprop="dateModified">
</time>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="url" content="http://as.com" />
<meta itemprop="name" content="Diario AS" />
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://as00.epimg.net/img/comunes/redes/gplus/futbol.png" />
<meta itemprop="width" content="140" />
<meta itemprop="height" content="150" />
</div>
</div>
<div class="int-articulo" itemprop="articleBody">
<p>El fútbol es como la vida: hoy estás bien, mañana quién sabe. <strong>Un año eres campeón de la Libertadores y al siguiente sufres en primera ronda. Eso le pasa a Reinaldo Rueda y Miguel Borja</strong>, que ganaron la Copa en 2016 con Atlético Nacional.</p>
<p><a href="//colombia.as.com/colombia/2016/07/28/futbol/1469664509_013218.html" target="_blank">Ambos fueron fundamentales para que El Verde levantara por segunda vez el máximo trofeo continental</a>: el entrenador con su experiencia y conocimiento desde el banco, y el delantero con sus goles y talento dentro del campo.</p>
<p><strong>Eso les valió no solo para ser nominados a mejor técnico y mejor jugador de América</strong>, respectivamente, en los premios que realiza anualmente el periódico El País de Montevideo, sino para convertirse en los nuevos reyes del continente. <a href="//colombia.as.com/colombia/2016/12/31/futbol/1483186868_934634.html" target="_blank"><strong>El 31 de diciembre de 2016 fueron anunciados</strong></a> como los mejores por el diario uruguayo y el <a href="//colombia.as.com/colombia/2017/02/23/futbol/1487813554_331214.html" target="_blank"><strong>22 de febrero de este año recibieron los galardones.</strong></a></p>
<p>Sin embargo, los triunfos y las celebraciones de la Libertadores 2016 se transformaron en derrotas y frustraciones en la Copa 2017. Rueda he perdido los tres partidos con Nacional y Borja no ha podido marcar goles con Palmeiras.</p>
<h3>REINALDO RUEDA</h3>
<p><strong>Nacional levantó la Copa en 2016 con un rendimiento del 78%.</strong> Ganó 10 partidos y empató tres juegos. Solo perdió uno (ante Central en la ida de los cuartos de final). Fue el mejor de la fase de grupos con cinco victorias y una igualdad. Al final <strong>sumó 33 unidades y se convirtió en el campeón con más puntos en la historia de la competencia.</strong></p>
<p><strong><a href="//colombia.as.com/colombia/2017/04/21/futbol/1492737662_772750.html" target="_blank">En la Libertadores 2017 perdió los tres partidos de la primera vuelta</a>,</strong> contra Barcelona (visitante), Botafogo (local) y Estudiantes (visitante), convirtiéndose en el segundo peor arranque del club en toda la historia del torneo (el peor fue en 1977).</p>
<h3>MIGUEL ÁNGEL BORJA</h3>
<p><a href="//colombia.as.com/colombia/2016/06/13/futbol/1465781655_730339.html" target="_blank"><strong>Luego de ser el goleador del FPC con Cortuluá en el primer semestre 2016 (19 tantos, récord para la historia del torneo)</strong></a>, Nacional lo contrató para encarar la parte decisiva de la Copa, en la que marcó cinco anotaciones: cuatro en la semifinal ante Sao Paulo (dos en cada partido) y uno en la final contra Independiente del Valle (el del título). Con solo cuatro partidos disputados, terminó como el sexto goleador del campeonato (a tres del Botín de Oro Jonathan Calleri). &nbsp; &nbsp;</p>
<p>En la Libertadores 2017 ha disputado tres partidos, todos como titular (245 minutos en cancha) y no ha marcado goles. <a href="//colombia.as.com/colombia/2017/04/12/futbol/1492001558_236249.html" target="_blank"><strong>En el juego frente a Peñarol, en Sao Paulo, erró pena máxima</strong></a> cuando el partido estaba 2-1 a favor del local, que terminó sufriendo y ganando 3-2. &nbsp;&nbsp;</p>
<div class="cont-art-relacionadas">
<div class="row">
<!-- CON FOTO -->
<div class="col-md-6 col-sm-6 col-xs-12">
<div class="item-multimedia cf">
<figure>
<a href="/colombia/2017/04/21/futbol/1492807304_851084.html">
<img src="//as01.epimg.net/colombia/imagenes/2017/04/21/futbol/1492807304_851084_1492807372_miniatura_normal.jpg">
</a>
</figure> 
<hgroup>
<a class="subtitle" href="/colombia/2017/04/21/futbol/1492807304_851084.html"></a>
<h2 class="title"><a href="/colombia/2017/04/21/futbol/1492807304_851084.html">Rueda: "No tengo nada firmado con nadie; pienso en Nacional"</a></h2>
</hgroup>
</div>   
</div>        
<!-- CON FOTO -->
<div class="col-md-6 col-sm-6 col-xs-12">
<div class="item-multimedia cf">
<figure>
<a href="/colombia/2017/04/23/futbol/1492970523_816144.html">
<img src="//as01.epimg.net/colombia/imagenes/2017/04/23/futbol/1492970523_816144_1492970837_miniatura_normal.jpg">
</a>
</figure> 
<hgroup>
<a class="subtitle" href="/colombia/2017/04/23/futbol/1492970523_816144.html"></a>
<h2 class="title"><a href="/colombia/2017/04/23/futbol/1492970523_816144.html">A Borja le queda otra oportunidad, Peñarol en Copa</a></h2>
</hgroup>
</div>   
</div>        
</div>
</div>
<div class="cont-art-tags cf">
<ul class="list-art-tags cf">
<li><span class="txt-art-tags">Etiquetado en:</span></li>
<li><a href="//colombia.as.com/tag/copa_libertadores/a/?omnil=restag" title="Ver más noticias de  Copa Libertadores">Copa Libertadores</a></li>
<li><a href="//colombia.as.com/tag/palmeiras/a/?omnil=restag" title="Ver más noticias de  Palmeiras">Palmeiras</a></li>
<li><a href="//colombia.as.com/tag/club_atletico_nacional/a/?omnil=restag" title="Ver más noticias de  Atlético Nacional">Atlético Nacional</a></li>
<li><a href="//colombia.as.com/tag/reinaldo_rueda_rivera/a/?omnil=restag" title="Ver más noticias de  Reinaldo Rueda">Reinaldo Rueda</a></li>
<li><a href="//colombia.as.com/tag/miguel_angel_borja_hernandez/a/?omnil=restag" title="Ver más noticias de  Miguel Borja">Miguel Borja</a></li>
<li><a href="//colombia.as.com/tag/conmebol/a/?omnil=restag" title="Ver más noticias de  Conmebol">Conmebol</a></li>
<li><a href="//colombia.as.com/tag/futbol/a/?omnil=restag" title="Ver más noticias de  Fútbol">Fútbol</a></li>
<li><a href="//colombia.as.com/tag/equipos/a/?omnil=restag" title="Ver más noticias de  Equipos">Equipos</a></li>
<li><a href="//colombia.as.com/tag/federaciones_deportivas/a/?omnil=restag" title="Ver más noticias de  Federaciones deportivas">Federaciones deportivas</a></li>
<li><a href="//colombia.as.com/tag/competiciones/a/?omnil=restag" title="Ver más noticias de  Competiciones">Competiciones</a></li>
<li><a href="//colombia.as.com/tag/organizaciones_deportivas/a/?omnil=restag" title="Ver más noticias de  Organizaciones deportivas">Organizaciones deportivas</a></li>
<li><a class="btn-mas" href="#">Más</a></li>
</ul>
</div>
<script>
  $('.cont-art-tags .btn-mas').click(function(e){
    e.preventDefault();
    $('.cont-art-tags .list-art-tags').toggleClass('abierto');
  });
</script>
<script language="javaScript" type="text/javascript" src="//as01.epimg.net/js/comun/ll/lazyload.20160120.min.js"></script>
<script language="javaScript" type="text/javascript">
  var idComentariosNoticia = '1493073661-bae983cd2630052367c96edb4168d65e';
  var scriptThreadEskup = document.createElement("script");
  scriptThreadEskup.src='//as.com/ThreadeskupSimple?action=info&th=' + idComentariosNoticia + '&f=jsonp&rnd=' + Math.random();

  document.body.appendChild(scriptThreadEskup)

  function setNumMensajescomentarios(num) {
    posi = ['', 'superior_', 'inferior_'];
    $.each(posi, function(index, value) {
        elemento = document.getElementById(value + "num_comentarios_noticia_1493073661-bae983cd2630052367c96edb4168d65e");
        if (elemento) {
          elemento.innerHTML = "<a href='#EnlaceComentarios'>"+num+"</a>";
        }
    });
    if (!num) {
      document.getElementById("num_cabecera_comentarios_noticia_1493073661-bae983cd2630052367c96edb4168d65e").innerHTML = '<span class="numero">'+num+'</span> comentarios';
      //document.getElementById("boton_numero_comentarios_1493073661-bae983cd2630052367c96edb4168d65e").innerHTML = '<span class="icon-btn as-icon-comentario"></span>Mostrar <strong>' + num + '</strong> comentarios';
    }
    else{
      if(num > 1 || num == 0){
        document.getElementById("num_cabecera_comentarios_noticia_1493073661-bae983cd2630052367c96edb4168d65e").innerHTML = '<span class="numero">'+num+'</span> comentarios';
        //document.getElementById("boton_numero_comentarios_1493073661-bae983cd2630052367c96edb4168d65e").innerHTML = '<span class="icon-btn as-icon-comentario"></span>Mostrar <strong>' + num + '</strong> comentarios';
      }else{
        document.getElementById("num_cabecera_comentarios_noticia_1493073661-bae983cd2630052367c96edb4168d65e").innerHTML = '<span class="numero">'+num+'</span> comentario';
        //document.getElementById("boton_numero_comentarios_1493073661-bae983cd2630052367c96edb4168d65e").innerHTML = '<span class="icon-btn as-icon-comentario"></span>Mostrar <strong>' + num + '</strong> comentario';
      }
    }
  }
  function callbackThreadeskup(_hashTMP){
    var _numeroComentariosNoticia = -1;
    // Se obtiene el numero de mensajes del hilo
    if (typeof _hashTMP.perfilesHilos != "undefined" &&
       typeof _hashTMP.perfilesHilos['_' + idComentariosNoticia] != "undefined" &&
       typeof _hashTMP.perfilesHilos['_' + idComentariosNoticia].numero_mensajes != "undefined") {

       _numeroComentariosNoticia = _hashTMP.perfilesHilos['_' + idComentariosNoticia].numero_mensajes;
       setNumMensajescomentarios(_numeroComentariosNoticia);
       if(_numeroComentariosNoticia == 0){
          //document.getElementById('boton_numero_comentarios_1493073661-bae983cd2630052367c96edb4168d65e').style.display = "none";
                 }
    }
  }
</script>
<a name="EnlaceComentarios" class="ancla-offset"></a>
<div class="cont-comentarios-social cont-comentarios-simple">
<div class="cont-modulo ntc-comentarios-iframe">
<div class="cont-comentarios cf">
<div class="tit-modulo-comentarios">
<p class="contador" id="num_cabecera_comentarios_noticia_1493073661-bae983cd2630052367c96edb4168d65e">
<span class="numero">0</span> 
Comentarios        </p>
<a class="btn-comentario" href="#">Mostrar</a>
</div>
</div>
</div>
<div class="iframe-comentarios" id="iframe_comentarios_1493073661-bae983cd2630052367c96edb4168d65e" style="display:none;">
<div class="mod_comentarios">
<span class="icon-bg as-icon-comentario"></span>
<div class="cont-loguearse cf">
<div class="cont-aviso-registro s-pr">
<p>
Para poder comentar debes estar <strong>
<a href="https://asfan.as.com/registro?o=COM&backURL=http%3A%2F%2Fcolombia.as.com%2Fcolombia%2F2017%2F04%2F25%2Ffutbol%2F1493073661_577609.html">   Registrado                </a>
</strong> 
y haber iniciado sesión. 
<a href="https://asfan.as.com/recontrasena?backURL=http%3A%2F%2Fcolombia.as.com%2Fcolombia%2F2017%2F04%2F25%2Ffutbol%2F1493073661_577609.html" class="olvidaste-contrasena">¿Olvidaste la contraseña?</a>
</p>
<a class="btn-normas" href="https://asfan.as.com/comentarios">Normas</a>
</div>
<div class="cont-botones-registro">
<div class="cont-botones-enlace">
<div class="botones">
<div class="bt-conectate">
<a href="https://asfan.as.com/conectar?backURL=http%3A%2F%2Fcolombia.as.com%2Fcolombia%2F2017%2F04%2F25%2Ffutbol%2F1493073661_577609.html%23EnlaceComentarios"><span class="icon-btn as-icon-login"></span>Conéctate                  </a>
</div>
<div class="btn-registrate">
<a href="https://asfan.as.com/registro?o=COM&backURL=http%3A%2F%2Fcolombia.as.com%2Fcolombia%2F2017%2F04%2F25%2Ffutbol%2F1493073661_577609.html%23EnlaceComentarios"><span class="icon-btn as-icon-perfil"></span>Regístrate</a>
</div>
</div>
</div>
</div>
<div class="cont-redes">
<ul>
<li><a class="facebook redessociales" href="#" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'facebook','http://colombia.as.com/colombia/2017/04/25/futbol/1493073661_577609.html#EnlaceComentarios',{'o':'COM'});return false;">Facebook</a></li>
<li><a class="twitter redessociales" href="#" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'twitter','http://colombia.as.com/colombia/2017/04/25/futbol/1493073661_577609.html#EnlaceComentarios',{'o':'COM'});return false;">Twitter</a></li>
<li><a class="linkedin redessociales" href="#" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'linkedin','http://colombia.as.com/colombia/2017/04/25/futbol/1493073661_577609.html#EnlaceComentarios',{'o':'COM'});return false;">LinkedIn</a></li>
<li><a class="googleplus redessociales" href="#" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'google','http://colombia.as.com/colombia/2017/04/25/futbol/1493073661_577609.html#EnlaceComentarios',{'o':'COM'});return false;">Google+</a></li>
<li><a class="msaccount redessociales" href="#" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'wave','http://colombia.as.com/colombia/2017/04/25/futbol/1493073661_577609.html#EnlaceComentarios',{'o':'COM'});return false;">MSN</a></li>
</ul>
</div>
</div>
</div> 
<script language="javaScript" type="text/javascript" src="//as.com/Comentarios/comentarios_js_v2.html?ghi=1493073661-bae983cd2630052367c96edb4168d65e&mfo=0&gpi=0&gww=100%&ghw=1&gcss=/css/v1.x/v1.3/secciones/comentarios_v2.css&gjs=1&gll=1"></script>
<script type="text/javascript">
      ESKUP.setOnReceiveNumMensajes("comentarios_noticia_1493073661-bae983cd2630052367c96edb4168d65e", setNumMensajescomentarios);
      ESKUP.setOnTrackWidgetNewComment("comentarios_noticia_1493073661-bae983cd2630052367c96edb4168d65e", as_omn_f_trackComentarios);
    </script>
</div>
</div>
<script>
  var el = document.querySelector(".btn-comentario");
  el.addEventListener("click", function(e){
    e.preventDefault();
    document.querySelector(".iframe-comentarios").style.display = 'block';
    this.style.display = 'none';
  });

  var enlace_comentarios = document.querySelectorAll("a[href='#EnlaceComentarios']");
  [].forEach.call(enlace_comentarios,function(e){
      e.addEventListener('click',function(e){
      e.preventDefault();
      document.querySelector(".iframe-comentarios").style.display = 'block';
      document.querySelector(".btn-comentario").style.display = 'none';
      setTimeout(function(){ location.href = "#EnlaceComentarios"; }, 100);
    },false)
  })

  if(window.location.hash == "#EnlaceComentarios"){
    document.querySelector(".iframe-comentarios").style.display = 'block';
    document.querySelector(".btn-comentario").style.display = 'none';
  }
</script>                                            </div>
</div>
</div>
<aside class="col-md-4 col-sm-12 col-xs-12">
<a name="omn_scroll_event" id="omn_scroll_event_articulo_lat_02"></a>
<div id='gtp_diarioas_19753-MPU1' class='publi'>
<script type='text/javascript'>
        PBS.display('MPU1');
    </script>
</div>  <div class="ntc-module n-mod cf">
<h2 class="ntc-mod-title n-mod-tit"><a href="/tag/fecha/hoy/">Lo más visto</a></h2>
<ol>
<li class="ntc n">
<article>
<a class="cf" href="/colombia/2017/04/24/futbol/1493054268_406076.html?omnil=resrelrecomv">
<figure>
<div class="btn-multimedia btn-mm">
<span class="ntc-pos n-pos">1</span>
<span class="as-icon-play ai-play"></span>
<span class="as-icon-astv ai-astv"></span>
</div>
<img src="//as01.epimg.net/colombia/imagenes/2017/04/24/futbol/1493054268_406076_1493054565_miniatura_normal.jpg" title="Manchester United y Milan, en la batalla por fichar a James" alt="Manchester United y Milan, en la batalla por fichar a James">
</figure>
<hgroup>
<h3 class="ntc-subtitle n-stit">Colombia</h3>
<h4 class="ntc-title n-tit">Manchester United y Milan, en la batalla por fichar a James</h4>
</hgroup>
</a>
</article>
</li>
<li class="ntc n">
<article>
<a class="cf" href="/colombia/2017/04/24/futbol/1493034290_685157.html?omnil=resrelrecomv">
<figure>
<div class="btn-multimedia btn-mm">
<span class="ntc-pos n-pos">2</span>
<span class="as-icon-play ai-play"></span>
</div>
<img src="//as01.epimg.net/futbol/imagenes/2017/04/24/primera/1493011286_669540_1493011384_miniatura_normal.jpg" title="La celebración de James nada tuvo que ver con el Madrid" alt="La celebración de James nada tuvo que ver con el Madrid">
</figure>
<hgroup>
<h3 class="ntc-subtitle n-stit">Colombia</h3>
<h4 class="ntc-title n-tit">La celebración de James nada tuvo que ver con el Madrid</h4>
</hgroup>
</a>
</article>
</li>
<li class="ntc n">
<article>
<a class="cf" href="/colombia/2017/04/23/futbol/1492981512_220487.html?omnil=resrelrecomv">
<figure>
<div class="btn-multimedia btn-mm">
<span class="ntc-pos n-pos">3</span>
</div>
<img src="//as01.epimg.net/futbol/imagenes/2017/04/23/primera/1492980649_990177_1492980714_miniatura_normal.jpg" title="Madrid 1x1: La entrada de James cambió el guion del partido" alt="Madrid 1x1: La entrada de James cambió el guion del partido">
</figure>
<hgroup>
<h3 class="ntc-subtitle n-stit">Colombia</h3>
<h4 class="ntc-title n-tit">Madrid 1x1: La entrada de James cambió el guion del partido</h4>
</hgroup>
</a>
</article>
</li>
</ol>
<a href="/tag/fecha/hoy/" class="btn tipo-3 t3 s-right">Más noticias</a>
</div>
<div id='gtp_diarioas_19753-NSTD2' class='publi'>
<script type='text/javascript'>
        PBS.display('NSTD2');
    </script>
</div></aside>
</div>
</div>
</article>
<div class="container content separador">
<div class="row">
<div class="col-md-8 col-sm-12 col-xs-12">
<div class="cont-art-recomienda cf ct-art-rec">
<p class="txt-art-recomienda txt-art-rec">Te recomendamos en <a href="/colombia"><span class="txt-resaltado txt-res">Colombia</span></a></p>
<div class="list-art-recomienda l-art-rec">
<ul class="skew-arrow-list cf sk-a-li">
<li>
<a href="/colombia/2017/04/25/futbol/1493089118_231302.html?omnil=resrelrecom" class="subtitle stit">Copa Libertadores</a>
<a href="/colombia/2017/04/25/futbol/1493089118_231302.html?omnil=resrelrecom" class="title tit">Mao Molina: "Tenemos equipo para ganarle a Melgar en Perú"</a>
</li>
<li>
<a href="/colombia/2017/04/25/futbol/1493087412_646872.html?omnil=resrelrecom" class="subtitle stit">Colombianos por el mundo</a>
<a href="/colombia/2017/04/25/futbol/1493087412_646872.html?omnil=resrelrecom" class="title tit">Santos Borré ante Atlético de Madrid, el equipo que lo compró</a>
</li>
<li>
<a href="/colombia/2017/04/25/futbol/1493084975_439667.html?omnil=resrelrecom" class="subtitle stit">Fútbol colombiano</a>
<a href="/colombia/2017/04/25/futbol/1493084975_439667.html?omnil=resrelrecom" class="title tit">Rueda considera regresar a Dayro a su posición de '9'</a>
</li>
<li>
<a href="/colombia/2017/04/25/futbol/1493084858_413969.html?omnil=resrelrecom" class="subtitle stit">Fútbol brasileño</a>
<a href="/colombia/2017/04/25/futbol/1493084858_413969.html?omnil=resrelrecom" class="title tit">Jean respalda a Borja en Palmeiras: “Se está adaptando”</a>
</li>
<li>
<a href="/colombia/2017/04/25/futbol/1493079788_913206.html?omnil=resrelrecom" class="subtitle stit">ATLÉTICO NACIONAL</a>
<a href="/colombia/2017/04/25/futbol/1493079788_913206.html?omnil=resrelrecom" class="title tit">Nacional va por un récord que nadie consiguió en torneos cortos</a>
</li>
<li>
<a href="/colombia/2017/04/25/futbol/1493078825_801714.html?omnil=resrelrecom" class="subtitle stit">América de Cali</a>
<a href="/colombia/2017/04/25/futbol/1493078825_801714.html?omnil=resrelrecom" class="title tit">Tulio Gómez: “No hay nada de Nacional, por Borja ni Lucumí”</a>
</li>
</ul>	
</div>
</div>
</div>
<a name="omn_scroll_event" id="omn_scroll_event_articulo_lat_03"></a>
<div class="col-md-4 col-sm-12 col-xs-12">
<div id='gtp_diarioas_19753-MPU2' class='publi'>
<script type='text/javascript'>
        PBS.display('MPU2');
    </script>
</div>        </div>
</div>
</div>
<div class="container content separador">
<div class="row">
<a name="omn_scroll_event" id="omn_scroll_event_articulo_med"></a>
<div class="col-md-12 col-sm-12 col-xs-12">
<a name="omn_scroll_event" id="omn_scroll_event_articulo_outbrain"></a>
<div class="OUTBRAIN" data-src="http://colombia.as.com/colombia/2017/04/25/futbol/1493073661_577609.html" data-widget-id="AR_34" data-ob-template="diarioas" ></div>
<div class="OUTBRAIN" data-src="http://colombia.as.com/colombia/2017/04/25/futbol/1493073661_577609.html" data-widget-id="AR_35" data-ob-template="diarioas" ></div>
<div class="OUTBRAIN" data-src="http://colombia.as.com/colombia/2017/04/25/futbol/1493073661_577609.html" data-widget-id="AR_36" data-ob-template="diarioas" ></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>        </div>
</div>
</div>
<div class="slider-producto slider-producto-fw">
<div class="producto-doble producto-doble-publi cf">
<div class="item-producto ">
<article>
<figure class="img-producto">
<a href="		               		http://ventura24.go2cloud.org/SH1C?omnil=resrelprod1
"		            
target="_blank"					             rel="nofollow">
<img src="//as01.epimg.net/colombia/imagenes/2017/03/09/promoslider/1489076719_707545_1489509441_promo_normal.jpg" alt="" />
</a>
</figure>
<p class="tit-seccion-slide">
<a href="http://ventura24.go2cloud.org/SH1C?omnil=resrelprod1"
target="_blank">
Millonario con un clic
</a>
</p>
<p class="tit-noticia-slide">
<a href="http://ventura24.go2cloud.org/SH1C?omnil=resrelprod1" target="_blank" rel="nofollow">
<strong>Juega a la Quiniela Española Online</strong>: Demuestra lo que sabes de fútbol. <strong>¡Prueba y gana!</strong>
</a>
</p>
</article>
</div>
<div class="item-producto hidden-sm hidden-xs">
<article>
<figure class="img-producto">
<a href="		               		http://www.vippter.com/?utm_source=as&utm_medium=display&utm_campaign=as-latam-co#!/profiles/Torres?omnil=resrelprod2
"		            
target="_blank"					            >
<img src="//as01.epimg.net/colombia/imagenes/2017/03/09/promoslider/1489076068_825493_1491469172_promo_normal.jpg" alt="" />
</a>
</figure>
<p class="tit-seccion-slide">
<a href="http://www.vippter.com/?utm_source=as&utm_medium=display&utm_campaign=as-latam-co#!/profiles/Torres&omnil=resrelprod2"
target="_blank">
Vippter
</a>
</p>
<p class="tit-noticia-slide">
<a href="http://www.vippter.com/?utm_source=as&utm_medium=display&utm_campaign=as-latam-co#!/profiles/Torres&omnil=resrelprod2" target="_blank">
La nueva <strong>red social de los VIPS</strong>, donde todo es diferente al resto. <strong>¡Muchas sorpresas te están esperando!</strong>
</a>
</p>
</article>
</div>
<div id='gtp_diarioas_19753-MPU3' class='publi'>
<script type='text/javascript'>
        PBS.display('MPU3');
    </script>
</div>      </div>
</div>
<a name="omn_scroll_event" id="omn_scroll_event_articulo_scroll"></a>
<script>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</script>
<div class="scroller-news">
<div class="container content" id="infinite_news">
</div>
<div class="loader-div" style="display: none">
<span class="ani-precarga"></span><span class="loader-txt">CARGANDO MÁS NOTICIAS</span>
</div>
</div>
<footer>
<div class="cont-miga">
<div class="container">
<div class="row">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="item" href="//as.com">
<span itemprop="name" class="icono as-icon-logo"></span>
<meta itemprop="name" content="Diario AS" />
</a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" >
<a itemprop="item" href="//colombia.as.com/colombia/">
<span itemprop="name">Colombia</span>
</a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
<a itemprop="item" href="//colombia.as.com/colombia/futbol.html">
<span itemprop="name">Futbol</span>
</a>
<meta itemprop="position" content="3" />
</li>
</ol>
</div>
</div>
</div>
<div class="ftr-sup">
<div class="container">
<div class="row">
<div class="col-md-4">
<p class="tit-decoration">Ediciones internacionales</p>
<ul class="ftr-ediciones">
<li><a title="AS España"
onclick="location.href='//as.com/s/setEspana.html';return false;"
href="//as.com/?nrd=1"><span class="as-icon-edicion"></span> AS España</a></li>
<li><a title="AS Chile"
onclick="location.href='//chile.as.com/s/setChile.html';return false;"
href="//chile.as.com/chile/?nrd=1"><span class="as-icon-edicion"></span> AS Chile</a></li>
<li><a title="AS USA"
onclick="location.href='//us.as.com/s/setUs.html';return false;"
href="//us.as.com/us/?nrd=1"><span class="as-icon-edicion"></span> AS USA</a></li>
<li><a title="AS Colombia"
onclick="location.href='//colombia.as.com/s/setColombia.html';return false;"
href="//colombia.as.com/colombia/?nrd=1"><span class="as-icon-edicion"></span> AS Colombia</a></li>
<li><a title="AS América"
onclick="location.href='//as.com/s/setAmerica.html';return false;"
href="//as.com/diarioas/america.html?nrd=1"><span class="as-icon-edicion"></span> AS América</a></li>
<li><a title="AS México"
onclick="location.href='//mexico.as.com/s/setMexico.html';return false;"
href="//mexico.as.com/mexico/?nrd=1"><span class="as-icon-edicion"></span> AS México</a></li>
<li><a title="AS English"
onclick="location.href='//en.as.com/s/setEnglish.html';return false;"
href="//en.as.com/en/?nrd=1"><span class="as-icon-edicion"></span> AS English</a></li>
</ul>
</div>
<div class="col-md-4 ">
<p class="tit-decoration">Apps</p>
<ul class="arrow-list">
<li><a href="//as.com/movil/app_as.html">AS</a></li>
<li><a href="//as.com/movil/as_color.html">AS Color</a></li>
<li><a href="//as.com/movil/laguiadelaliga.html">Guía de las Ligas</a></li>
<li><a href="//as.com/movil/copa_america.html">AS Copa América</a></li>
</ul>
</div>
<div class="col-md-4">
<p class="tit-decoration">Síguenos</p>
<ul class="ftr-redes-sociales">
<li><a href="https://facebook.com/as.com.colombia"><span class="ftr-icon as-icon-facebook"></span><span class="hide">Facebook</span></a></li>
<li><a href="https://twitter.com/AS_Colombia"><span class="ftr-icon as-icon-twitter"></span><span class="hide">Twitter</span></a></li>
<li><a href="https://plus.google.com/114077191639841815936/"><span class="ftr-icon as-icon-google-plus"></span><span class="hide">Google +</span></a></li>
<li><a href="http://www.youtube.com/DIARIOAScom"><span class="ftr-icon as-icon-youtube"></span><span class="hide">Youtube</span></a></li>
<li><a href="https://www.instagram.com/diarioas/"><span class="ftr-icon as-icon-instagram"></span><span class="hide">Instagram</span></a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="ftr-inter">
<div class="container">
<ul>
<li><a href="//www.as.com/static/estatico/servicios/contacta.html">Contacto</a></li>
<li><a href="//www.as.com/static/estatico/servicios/aviso-legal.html">Aviso legal</a></li>
<li><a href="//www.as.com/static/estatico/servicios/politica-privacidad.html">Política de privacidad</a></li>
<li><a href="http://www.prisa.com/es/pagina/politica-de-cookies/">Política de cookies</a></li>
<li><a href="//as.com/pdf/tarifas_online_as.pdf">Publicidad</a></li>
<li><a href="//as.com/pdf/Condiciones_Generales_Suscripciones_DIARIO_AS.pdf">Condiciones Generales de Suscripciones</a></li>
</ul>
</div>
</div>
<script type="text/javascript">
$(document).ready(function(){
   $("a#pbt-medios").click(function(event){
      $("#capa-webs-grupo").addClass("activado");
   });
   $("a#cierrame").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
   $("a#cierrame2").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
});
</script>
<div id="pie-comun9" class="version-k">
<div class="inside">
<div class="medios-destacados">
<a id="pc_prisa" href="http://www.prisa.com/es/" target="_blank"  title="Ir a la web del Grupo Prisa">Una empresa de PRISA</a>
<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
<ul class="primerafila estirar">
<li><a id="pc_elpais" href="http://elpais.com" target="_blank"  title="EL PA&Iacute;S">El PA&Iacute;S</a></li>
<li><a id="pc_los40" href="http://los40.com.co" target="_blank"  title="Ir a la web de Los 40">Los 40 principales</a></li>
<li><a id="pc_santillana" href="http://www.santillana.com/es/" target="_blank"  title="Ir a la web de Santillana">Santillana</a></li>
<li><a id="pc_inn" href="http://santillanacompartir.com.co/" target="_blank"  title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
<li><a id="pc_tvi" href="http://www.tvi.iol.pt" target="_blank"  title="Ir a la web de tvi">tvi</a></li>
<li><a id="pc_ser" href="http://cadenaser.com" target="_blank"  title="Ir a la web de Cadena SER">Cadena SER</a></li>
<li><a id="pc_as" href="//colombia.as.com/colombia/?nrd=1" target="_blank" title="Ir a la web de AS">AS.com</a></li>
<li><a id="pc_adn" href="http://www.adnradio.cl" target="_blank"  title="Ir a la web de ADN">adn</a></li>
<li><a id="pc_caracol" href="http://www.caracol.com.co/" target="_blank"  title="Ir a la web de Caracol">Caracol</a></li>
</ul>
<ul class="estirar">
<li><a id="pc_huffington" href="http://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
<li><a id="pc_uno" href="http://www.sistemauno.com/web/index.html" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
<li><a id="pc_wradio" href="http://www.wradio.com.co" target="_blank"  title="Ir a la web de wradio">wradio</a></li>
<li><a id="pc_cincodias" href="http://cincodias.com" target="_blank" title="Ir a la web de Cinco D&iacute;as">Cinco D&iacute;as</a> </li>
<li><a id="pc_continental" href="http://www.continental.com.ar" target="_blank"  title="Ir a la web de Radio Continental">continental</a></li>
<li><a id="pc_maxima" href="http://www.maxima.fm" target="_blank"  title="Ir a la web de M&aacute;xima FM">M&aacute;xima</a></li>
<li><a id="pc_m80" href="http://www.m80radio.com" target="_blank"  title="Ir a la web de M80 radio">M80 radio</a></li>
<li><a id="pc_dial" href="http://www.cadenadial.com" target="_blank"  title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
<li><a id="pc_kebuena" href="http://www.kebuena.com.mx/" target="_blank"  title="Ir a la web de Kebuena">Kebuena</a></li>
<li><a id="pc_yesfm" href="http://www.podiumpodcast.com/" target="_blank"  title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
</ul>
<ul class="estirar">
<li><a id="pc_richmond" href="http://www.richmondelt.com/" target="_blank"  title="Ir a la web de Richmond">Richmond</a></li>
<li><a id="pc_moderna" href="http://www.moderna.com.br/pagina-inicial.htm" target="_blank"  title="Ir a la web de Moderna">Moderna</a></li>
<li><a id="pc_plural" href="http://www.pluralent.com" target="_blank"  title="Ir a la web de plural">Plural</a></li>  
<li><a id="pc_tvi24" href="http://www.tvi24.iol.pt/" target="_blank"  title="Ir a la web de tvi">tvi24</a></li>
<li><a id="pc_icon" href="http://elpais.com/elpais/icon.html" target="_blank"  title="Ir a la web de El Pa&Iacute;s ICON">El Pa&Iacute;s ICON</a></li>
<li><a id="pc_verne" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank"  title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
<li><a id="pc_tareasymas" href="http://www.loqueleo.com/co/" target="_blank"  title="Ir a la web de loqueleo">loqueleo</a></li>
<li><a id="pc_meristation" href="http://www.meristation.com/" target="_blank"  title="Ir a la web de Meristation">Meristation</a></li>
<li><a id="pc_elviajero" href="http://smoda.elpais.com/" target="_blank"  title="Ir a la web de S moda">S moda</a></li>
<li><a id="pc_clasificados" href="http://radiocomercial.iol.pt/" target="_blank"  title="Ir a la web de R&aacute;dio Comercial">R&aacute;dio Comercial</a>
</ul>
</div><!-- /medios-destacados -->
<div id="capa-webs-grupo" class="muestra-medios"> <!-- activado / desactivado -->
<div class="capa-medios">	
<div class="cabecera-capa estirar">
<h3>Webs de PRISA</h3>
<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
</div><!-- /cabecera-capa -->
<iframe src="https://www.prisacom.com/comunes/piecomun-v9/i-pie-comun-enlaces.html" width="993" height="281" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>				
<div class="pc-sombreado">
<a href="javascript:void(0);" id="cierrame2">cerrar</a>
</div><!-- /pc-sombreado -->
</div><!-- /capa-medios -->
</div><!-- /muestra-medios -->
</div><!-- /inside -->
</div><!-- /pie-comun3 -->
<div class="ftr-inf">
<div class="container">
<p>© AS Colombia S.P.A.<span class="hidden-xs"> - Calle 67, No 7-37 P. 7 Bogotá Tel. 3487697 </span></p>
</div>
</div>
<div style="display: none">
<script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 933047297;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/933047297/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
</div>
<div style="display: none">
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');
    
    fbq('init', '558744610944578');
    fbq('track', 'PageView');
    </script>
<noscript>
<img height="1" width="1"
    src="https://www.facebook.com/tr?id=558744610944578&ev=PageView&noscript=1"/>
</noscript>
</div>
</footer>
</body>
</html>
