<!DOCTYPE html>
<html lang="es-co">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="robots" content="index, follow" />
<meta charset="utf-8" />
<link href="http://colombia.as.com/colombia/2017/02/10/futbol/1486683834_502704.html" rel="canonical" >
<link href="http://colombia.as.com/colombia/2017/02/10/futbol/1486683834_502704.amp.html" rel="amphtml" >
<meta property="og:site_name" content="AS Colombia" />
<meta property="og:url" content="http://colombia.as.com/colombia/2017/02/10/futbol/1486683834_502704.html" />
<meta name="twitter:site" content="@AS_Colombia" />
<title> ¿Cómo está la competencia de James Rodríguez a su regreso? - AS Colombia</title>
<meta name="Description" content="James Rodríguez del Real Madrid regresa luego de un mes al equipo español luego de su lesión en el sóleo. Isco, Asensio, Lucas Vázquez y Kovacic, serán sus competidores" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta name="DC.title" lang="es-co" content=" ¿Cómo está la competencia de James Rodríguez a su regreso?" />
<meta name="DC.description" lang="es-co" content="James Rodríguez del Real Madrid regresa luego de un mes al equipo español luego de su lesión en el sóleo. Isco, Asensio, Lucas Vázquez y Kovacic, serán sus competidores" />
<meta name="DC.subject" lang="es-co" content="Ligas fútbol;Fútbol;Equipos;Organizaciones deportivas;Competiciones;Deportes;James Rodríguez;Francisco Alarcón;Marco Asensio;Mateo Kovacic;Lucas Vázquez;Liga Santander;Real Madrid;La Liga;Primera división" />
<meta name="DC.date" scheme="W3CDTF" content="2017-02-10" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2017-02-09" />
<meta name="DC.creator" content="Diario AS" />
<meta name="DC.publisher" content="Diario AS" />
<meta name="DC.language" scheme="RFC1766" content="es-co" />
<meta name="news_keywords" content="Ligas fútbol,Fútbol,Equipos,Organizaciones deportivas,Competiciones,Deportes,James Rodríguez,Francisco Alarcón,Marco Asensio,Mateo Kovacic,Lucas Vázquez,Liga Santander,Real Madrid,La Liga,Primera división" />
<meta property="article:modified_time" content="2017-02-10T09:24:50-05:00" />
<meta property="article:published_time" content="2017-02-09" />
<meta property="article:section" content="futbol" />
<meta property="article:tag" content="Ligas fútbol" />
<meta property="article:tag" content="Fútbol" />
<meta property="article:tag" content="Equipos" />
<meta property="article:tag" content="Organizaciones deportivas" />
<meta property="article:tag" content="Competiciones" />
<meta property="article:tag" content="Deportes" />
<meta property="article:tag" content="James Rodríguez" />
<meta property="article:tag" content="Francisco Alarcón" />
<meta property="article:tag" content="Marco Asensio" />
<meta property="article:tag" content="Mateo Kovacic" />
<meta property="article:tag" content="Lucas Vázquez" />
<meta property="article:tag" content="Liga Santander" />
<meta property="article:tag" content="Real Madrid" />
<meta property="article:tag" content="La Liga" />
<meta property="article:tag" content="Primera división" />
<meta property="article:tag" content="Colombianos por el mundo" />
<meta property="og:title" content="¿Cómo está la competencia de James Rodríguez a su regreso? | futbol | AS Colombia" />
<meta property="og:type" content="article" />
<meta property="og:description" content="James Rodríguez del Real Madrid regresa luego de un mes al equipo español luego de su lesión en el sóleo. Isco, Asensio, Lucas Vázquez y Kovacic, serán sus competidores" />
<meta property="og:updated_time" content="2017-02-10T09:24:50-05:00" />
<meta name="twitter:creator" content="@AS_Colombia" />
<meta property="og:image" content="http://as00.epimg.net/colombia/imagenes/2017/02/10/futbol/1486683834_502704_1486684193_noticia_normal.jpg" />
<meta property="twitter:image" content="http://as00.epimg.net/colombia/imagenes/2017/02/10/futbol/1486683834_502704_1486684193_noticia_normal.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="¿Cómo está la competencia de James Rodríguez a su regreso? | futbol | AS Colombia" />
<meta name="twitter:description" content="James Rodríguez del Real Madrid regresa luego de un mes al equipo español luego de su lesión en el sóleo. Isco, Asensio, Lucas Vázquez y Kovacic, serán sus competidores" />
<link href="//as01.epimg.net/css/v1.x/v1.3/comunes/base.css" rel="stylesheet">
<link href="//as01.epimg.net/css/v1.x/v1.3/comunes/comunes.css" rel="stylesheet">
<link href="//as01.epimg.net/css/v1.x/v1.3/comunes/icons.css" rel="stylesheet">
<link href="//as01.epimg.net/css/v1.x/v1.3/comunes/modules.css" rel="stylesheet">
<link rel="stylesheet" href="//as01.epimg.net/css/v1.x/v1.3/ediciones/colombia.css" />
<link rel="stylesheet" href="//as01.epimg.net/css/v1.x/v1.3/secciones/articulo.css" />  	        
<!--[if lt IE 10]>
<script src="//as01.epimg.net/js/html5.js"></script>
<![endif]-->
<script type="text/javascript" src="//as01.epimg.net/js/jquery.js"></script>
<script type="text/javascript" src="//as01.epimg.net/js/utilASNoticias_v2.js?20170118_1150"></script>
<script type="text/javascript" src="//as01.epimg.net/js/encuestas.js"></script>
<script type="text/javascript" src="//as01.epimg.net/js/compartir_v2.js?f=20161102"></script>
<script type="text/javascript" src="//as01.epimg.net/js/utilAS.js"></script>
<script type="text/javascript" src="//as01.epimg.net/js/share.js"></script>
<script type="text/javascript" src="//as01.epimg.net/js/navegacion.js"></script>
<!-- Responsive -->
<script type="text/javascript" src="//as01.epimg.net/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="//as01.epimg.net/js/slick.js"></script>
<script type="text/javascript">
	var automateVR = (typeof lsPortal !== 'undefined') && lsPortal == 'portada' ? true : false;
	var _vrq = _vrq || [];
	_vrq.push(['id', 499]);
	_vrq.push(['automate', automateVR]);
	_vrq.push(['track', function(){}]);
	(function(d, a){
	var s = d.createElement(a),
	x = d.getElementsByTagName(a)[0];
	s.async = true;
	s.src = '/js/vr/vrs.js';
	x.parentNode.insertBefore(s, x);
	})(document, 'script');
	</script><script type="text/javascript" src="//as01.epimg.net/js/comun/connectSocialNetworks.js"></script>
<script type="text/javascript">
var confSocialNetworks = {
	url_callback: 'http://connect.prisadigital.com/connect/{network}/as/',
	urlRedirect: 'https://asfan.as.com/rrss',
	domain: 'as.com',
	defaultBackUrl:'http://as.com'
};
</script>
<script type="text/javascript" src="//as01.epimg.net/js/sabanas/nav_colombia.js"></script><script type="text/javascript">var __g_twitter_via = "AS_Colombia";</script>    
<script language="javaScript" type="text/javascript">
    var tags_listado_json = ["liga_a","futbol_a","equipos_a","organizaciones_deportivas_a","competiciones_a","deportes_a","james_david_rodriguez_rubio_a","francisco_alarcon_a","marco_asensio_willemsen_a","mateo_kovacic_a","lucas_vazquez_iglesias_a","liga_espanola_de_futbol_a","real_madrid_a","lfp_liga_futbol_profesional_a","primera_division_a"];
    var tags_listado_norm = 'liga_a,futbol_a,equipos_a,organizaciones_deportivas_a,competiciones_a,deportes_a,james_david_rodriguez_rubio_a,francisco_alarcon_a,marco_asensio_willemsen_a,mateo_kovacic_a,lucas_vazquez_iglesias_a,liga_espanola_de_futbol_a,real_madrid_a,lfp_liga_futbol_profesional_a,primera_division_a';
    var tags_listado_ids = '52141,34352,29970,62487,23870,26253,130869,33144,138980,138371,134010,82969,85216,81341,66362';
    var g_titulo_noticia = '¿cómo está la competencia de james rodríguez a su regreso?';
        var listado_autores_id = '151972';
    var tags_listado_autores_json = ["daniel_felipe_molina_a"];
    var tags_listado_autores_norm = 'daniel_felipe_molina_a';
    var tags_listado_agr_id = '146376';
    var tags_listado_agr_json = ["colombianos_por_el_mundo_a"];
    var tags_listado_agr_norm = 'colombianos_por_el_mundo_a';
    var g_noticia_clonada = 'original';
</script>
<script language="Javascript" type="text/javascript" src="//as01.epimg.net/js/comun/cx/cx_tracking.js"></script>    
<script language="javaScript" type="text/javascript">
//<![CDATA[
	var protocolUrl = document.location.protocol;
	if(protocolUrl != "https:")
		protocolUrl = "http:";
	var url_cache            = protocolUrl + '//as02.epimg.net';
	var url_reproductor_epet = "/reproductores/playerAS_ns.swf";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	var modoSiguientesVideos = 1;
	var marcado_logtrust = true;
//]]>
</script>
<script language="javaScript" type="text/javascript">
</script>
</head>
<body><script type="text/javascript">PEPuidEnv='W9g/8Fid1bBJ4SKeCcIXAg==';</script><div id="pxlhddncntrl" style="display:none"><script language="Javascript" type="text/javascript">var rndPXL=parseInt(Math.random()*10000000);var imgMMD=new Image(1,1);imgMMD.src="//pxlctl.elpais.com/pxlctl.gif?m=1&r=3&w="+rndPXL;</script><script language="JavaScript" src="//as01.epimg.net/js/comun/ot/s_code.js"></script><noscript><img src="//pxlctl.elpais.com/pxlctl.gif?m=1&r=3" width="1" height="1" alt="" /><img src="//prisacom.112.2o7.net/b/ss/prisacomas,prisacomglobal/1/H.26--NS/0" height="1" width="1" border="0" alt="" /></noscript><script language="Javascript" type="text/javascript" src="//as01.epimg.net/js/comun/comun.js"></script><script language="Javascript" type="text/javascript" src="//ep00.epimg.net/js/comun/avisopc.js"></script></div>
<script type='text/javascript'>
var publi_AS_genera_banner_array = new Array();
function publi_AS_genera_banner(t, d)
{
    if (typeof (gtpdivid) == "undefined" || typeof (PBS) == "undefined")
        return false;
    var pbs_dimensiones = EPETBrowserDims();
    var cp = document.getElementById(d);
    if (typeof (cp) == "undefined" || cp == null)
        return false;
    var definition = new Array();
    switch (t)
    {
        case 'as_sup_01':
            definition['name'] = 'LDB';
            if (pbs_dimensiones.ancho >= 980)
            {
                definition['size'] = [[980,90],[728,90]];
                definition['pos'] = 'ldb1';
            }
            else if (pbs_dimensiones.ancho >= 728)
            {
                definition['size'] = [728,90];
                definition['pos'] = 'ldb1';
            }
            else
            {
                definition['size'] = [320,50];
                definition['pos'] = 'mldb1';
            }
            break;
        case 'as_lat_02':
            definition['name'] = 'MPU';
            definition['size'] = [[300,250],[300,600]];
            definition['pos'] = 'mpu1';
            break;
        case 'as_lat_02_b':
            definition['name'] = 'MPU';
            definition['size'] = [300,250];
            definition['pos'] = 'mpu1';
            break;
        default:
            return false;
    }
    if (!(t in publi_AS_genera_banner_array))
        publi_AS_genera_banner_array[t] = 0;
    publi_AS_genera_banner_array[t]++;
    cp.innerHTML = "<div id='" + gtpdivid + "-" + definition['name'] + publi_AS_genera_banner_array[t] + "-new'></div>";
    var d = PBS.axm.d.e(gtpdivid + "-" + definition['name'] + publi_AS_genera_banner_array[t] + "-new").id;
    var p = definition['pos'];
    var s = definition['size'];
    PBS.axm.h.slr([{d:d,p:p,s:s}]);
}
</script>
<script src="//ep00.epimg.net/js/pbs/pbs.slots_cx_prebid.js"></script>
<script type='text/javascript'>
    var gtpadunit = 'as_web/colombia/futbol';
    var gtpdivid = 'gtp_diarioas_19753';
    var huecosPBS = {};
    var pbs_dimensiones = EPETBrowserDims();
    var es_movil =  (dispositivoMovil) ? dispositivoMovil : false;
    if (es_movil)
        gtpadunit = gtpadunit.replace('as_web', 'as_mob');
    var listadoKW = [];
    if (typeof(tags_listado_json) != "undefined")
        listadoKW = tags_listado_json;
        
        var result_regexp_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i.exec(document.location.href);
    if (result_regexp_noticia)
        if (result_regexp_noticia[1])
            listadoKW.push(result_regexp_noticia[1]);
    if (document.referrer == "http://www.as.com/" || document.referrer == "http://as.com/")
    {
        listadoKW.push("articuloportada");
    }
        
            
    if (typeof(tags_listado_autores_json) != "undefined")
    {
        try
        {
            if (Array.isArray(tags_listado_autores_json))
            {
                for (var i = 0; i < tags_listado_autores_json.length; i++)
                {
                    listadoKW.push("autor_" + tags_listado_autores_json[i]);
                }
            }
        }
        catch (e)
        {
        }
    }
    
    if (typeof(tags_listado_agr_json) != "undefined")
    {
        try
        {
            if (Array.isArray(tags_listado_agr_json))
            {
                for (var i = 0; i < tags_listado_agr_json.length; i++)
                {
                    listadoKW.push("agr_" + tags_listado_agr_json[i]);
                }
            }
        }
        catch (e)
        {
        }
    }
    
    if (typeof(g_subseccion_noticia) != "undefined")
        listadoKW.push("sub_" + g_subseccion_noticia);
        
    if (typeof(PBS) != 'undefined')
    {
        if (pbs_dimensiones.ancho >= 980) 
        {
            huecosPBS = 
            {
                "inter" : true,
"skin" : true,
"ldb1" : [[728, 90],[980, 90]],
"btn1" : [649, 180],
"text" : true,
"mpu1" : [[300, 250],[300, 600]],
"mpu2" : [300, 250],
"mpu3" : [300, 250],
"nstdX" : [2,9],
            };
        } 
        else if (pbs_dimensiones.ancho >= 728)
        {
            huecosPBS = 
            {
                "inter" : true,
"ldb1" : [728, 90],
"btn1" : [649, 180],
"text" : true,
"mpu1" : [[300, 250],[300, 600]],
"mpu2" : [300, 250],
"mpu3" : [300, 250],
"nstdX" : [2,9],
            };
        }
        else 
        {
            huecosPBS = 
            {
                "minter" : [320, 480],
"mldb1" : [[320, 50],[320, 100]],
"btn1" : [300, 180],
"text" : true,
"mpu1" : [[300, 250],[300, 600]],
"mpu2" : [300, 250],
"mpu3" : [300, 250],
"nstdX" : [2,9],
            };
        }
        var publi_opcs = {
            'asy' : true,
            'ced' : true,
            'adunit' : gtpadunit,
            'divid' : gtpdivid,
            'key' : {
                'askey' : listadoKW
            },
            'ads': huecosPBS,
                        "viT": {
                "sel": ".int-articulo > p",
                "c": {
                    "ch": 300,
                    "el": 2,
                    "mb": "20px",
                    "f": "1D",
                    "fc": "fr_pbs_VAST"
                }
            } 
               
        }
        PBS.setAds(publi_opcs);
    }
    else
    {
        var PBS={display:function(){},asym:{refresh:function(){}}};
    }
</script>
<div id='gtp_diarioas_19753-INTER'>
<script type='text/javascript'>
        PBS.display('INTER');
    </script>
</div>
<div id='gtp_diarioas_19753-MINTER'>
<script type='text/javascript'>
        PBS.display('MINTER');
    </script>
</div>
<div id='gtp_diarioas_19753-SKIN'>
<script type='text/javascript'>
        PBS.display('SKIN');
    </script>
</div>    
<header>
<div class="menu-principal">
<div class="container-menu cf">
<div class="cf">
<a href="#" class="btn-menu collapse s-left"><span></span></a>
<a class="logo-as" href="http://colombia.as.com"><span class="as-icon-logo"></span><span class="hidden-text">As.com</span></a>
<div class="edicion">
<a class="cerrar-ediciones hide" href="#">cerrar</a>
<a class="sel-edicion" href="#" title="Otras ediciones">España</a>
<div class="todas-ediciones hide">
<div class="s-pr s-ov">
<span class="img-fondo-ediciones as-icon-edicion"></span>
<ul class="cf">
<li class='selected'>
<a class="tit-edicion" href="http://as.com/?nrd=1" onclick="location.href='http://as.com/s/setEspana.html';return false;">
<span class="bandera">
<img alt="Bandera España" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/esp.svg" class="">
</span>
<span class="edicion-desplegable">España</span>
</a>
</li>
<li >
<a class="tit-edicion" href="http://as.com/diarioas/america.html?nrd=1" onclick="location.href='http://as.com/s/setAmerica.html';return false;">
<span class="bandera">
<img alt="Bandera América" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/usa.svg" class="">
</span>
<span class="edicion-desplegable">América</span>
</a>
</li>
<li >
<a class="tit-edicion" href="http://chile.as.com/chile/?nrd=1" onclick="location.href='http://chile.as.com/s/setChile.html';return false;">
<span class="bandera">
<img alt="Bandera Chile" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/chi.svg" class="">
</span>
<span class="edicion-desplegable">Chile</span>
</a>
</li>
<li >
<a class="tit-edicion" href="http://colombia.as.com/colombia/?nrd=1" onclick="location.href='http://colombia.as.com/s/setColombia.html';return false;">
<span class="bandera">
<img alt="Bandera Colombia" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/col.svg" class="">
</span>
<span class="edicion-desplegable">Colombia</span>
</a>
</li>
<li >
<a class="tit-edicion" href="http://mexico.as.com/mexico/?nrd=1" onclick="location.href='http://mexico.as.com/s/setMexico.html';return false;">
<span class="bandera">
<img alt="Bandera México" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/mex.svg" class="">
</span>
<span class="edicion-desplegable">México</span>
</a>
</li>
<li >
<a class="tit-edicion" href="http://us.as.com/us/?nrd=1" onclick="location.href='http://us.as.com/s/setUs.html';return false;">
<span class="bandera">
<img alt="Bandera USA" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/usa.svg" class="">
</span>
<span class="edicion-desplegable">USA</span>
</a>
</li>
<li >
<a class="tit-edicion" href="http://en.as.com/en/?nrd=1" onclick="location.href='http://en.as.com/s/setEnglish.html';return false;">
<span class="bandera">
<img alt="Bandera English" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/gbr.svg" class="">
</span>
<span class="edicion-desplegable">English</span>
</a>
</li>
</ul>
</div>
</div>
</div><script type="text/javascript">
n_normalizado_edicion = "espana";
</script>            <nav class="nav-ppal">
<ul class="nav-sections s-left cf">
<li class="item1"><a href="http://colombia.as.com/tag/seleccion_futbol_colombia/a/">Selección</a></li>
<li class="item2"><a href="http://colombia.as.com/agr/colombianos_por_el_mundo/a">Los nuestros</a></li>
<li class="item3"><a href="http://colombia.as.com/tag/c/4166a9c5bd1c0f85c03313a41aa334dc/">FPC</a></li>
<li class="item4"><a href="http://colombia.as.com/tag/club_atletico_nacional/a/">Nacional</a></li>
<li class="item5"><a href="http://colombia.as.com/tag/millonarios_futbol_club/a/">Millonarios</a></li>
<li class="item6"><a href="http://colombia.as.com/tag/club_independiente_santa_fe/a/">Santa Fe</a></li>
<li class="item7"><a href="http://colombia.as.com/colombia/futbol.html">Fútbol</a></li>
<li class="item8"><a href="http://ciclismo.as.com/ciclismo/">Ciclismo</a></li>
<li class="item9"><a href="http://colombia.as.com/colombia/masdeporte.html">Más Deporte</a></li>
</ul>
<ul class="nav-trans s-left">
<li class="trans1"><a href="http://colombia.as.com/colombia/opinion.html">Opinión</a></li>
<li class="trans trans2"><a href="http://colombia.as.com/agr/astv_colombia/a/"><span class="as-icon-astv"></span></a></li>
</ul>
</nav>
</div>
<div class="nav-usuario s-pa">
<a class="btn-result" href="http://colombia.as.com/resultados/">Resultados</a>
<ul>
<li><a class="abrir-usuario" href="javascript:;"><span class="as-icon-perfil"></span></a></li>
<li><a class="abrir-buscador" href="javascript:;"><span class="as-icon-buscar"></span></a></li>
</ul>
<div class="capa-buscador-menu hide">
<form class="s-left" action="/colombia/buscador/" method="post">
<fieldset>
<label class="hide" for="buscador-menu">Buscador</label>
<input type="text" placeholder="BUSCAR..." name="qt" id="buscador-menu">
<button type="submit"><span class="hidden-text">Buscar</span><span class="as-icon-buscar"></span></button>
</fieldset>
</form>
<a class="cerrar-buscador" href="#">Cerrar</a>
</div>
<div class="capa-usuario hide">
<a class="cerrar-usuario" href="javascript:;">Cerrar</a>
<a class="btn tipo-1" href="https://asfan.as.com/conectar?backURL=http%3A%2F%2Fcolombia.as.com%2Fcolombia%2F2017%2F02%2F10%2Ffutbol%2F1486683834_502704.html">Conéctate</a>
<a class="btn tipo-1" href="https://asfan.as.com/registro?backURL=http%3A%2F%2Fcolombia.as.com%2Fcolombia%2F2017%2F02%2F10%2Ffutbol%2F1486683834_502704.html">Regístrate</a>
</div>
</div>
</div>
</div>
<section class="wrapper-sabana hide">
<div class="inner">
<div class="user-links cf hidden-sm hidden-md">
<a href="https://asfan.as.com/conectar?backURL=http%3A%2F%2Fcolombia.as.com%2Fcolombia%2F2017%2F02%2F10%2Ffutbol%2F1486683834_502704.html"><span class="as-icon-candado"></span>Conéctate</a>
<a href="https://asfan.as.com/registro?backURL=http%3A%2F%2Fcolombia.as.com%2Fcolombia%2F2017%2F02%2F10%2Ffutbol%2F1486683834_502704.html"><span class="as-icon-perfil"></span>Regístrate</a>
</div>
<div class="buscador-movil cf hidden-sm hidden-md">
<form action="/colombia/buscador/" method="post">
<fieldset>
<label for="buscador-movil" class="hide">Buscador</label>
<input id="buscador-movil" type="text" name="qt" placeholder="BUSCAR...">
<button type="submit"><span class="hidden-text">Buscar</span><span class="as-icon-buscar"></span></button>
</fieldset>
</form>
</div>
<div class="temas-dia cf">
<a id="menu-temasdia" class="tit-sec" href="http://as.com/tag/listado/">Temas del día</a>
<ul>
<li><a href="http://colombia.as.com/colombia/2017/02/10/futbol/1486694025_156634.html">Bucaramanga-Nacional</a></li>
<li><a href="http://colombia.as.com/colombia/2017/02/09/futbol/1486668936_178773.html">Real Madrid</a></li>
<li><a href="http://colombia.as.com/colombia/2017/02/10/futbol/1486683834_502704.html">James</a></li>
<li><a href="http://colombia.as.com/colombia/2017/02/10/futbol/1486691889_648760.html">Palmeiras</a></li>
<li><a href="http://colombia.as.com/colombia/2017/02/10/futbol/1486694025_156634.html">Nacional</a></li>
<li><a href="http://colombia.as.com/colombia/2017/02/10/futbol/1486690525_421895.html">Riascos</a></li>
<li><a href="http://colombia.as.com/colombia/2017/02/10/futbol/1486681685_195547.html?omnaut=1">Novoa</a></li>
<li><a href="http://colombia.as.com/colombia/2017/02/10/futbol/1486681435_372469.html">Patriotas</a></li>
<li><a href="http://colombia.as.com/colombia/2017/02/09/futbol/1486679306_485747.html?autoplay=1">José Moya</a></li>
<li><a href="http://colombia.as.com/colombia/2017/02/09/futbol/1486673961_840732.html">Falcao</a></li>
<li><a href="http://colombia.as.com/colombia/2017/02/09/futbol/1486678337_303170.html">Fabian</a></li>
<li><a href="http://colombia.as.com/colombia/2017/02/09/futbol/1486667008_056265.html">Bacca</a></li>
<li><a href="http://colombia.as.com/colombia/2017/02/09/futbol/1486674296_762882.html?autoplay=1">Gustavo Costas</a></li>
<li><a href="http://colombia.as.com/colombia/2017/02/09/futbol/1486666326_215757.html">Cali</a></li>
<li><a href="http://resultados.as.com/resultados/futbol/primera/2016_2017/directo/regular_a_22_179723/">Espanyol vs Real Sociedad</a></li>
<li><a href="http://resultados.as.com/resultados/futbol/primera/2016_2017/directo/regular_a_22_179724/">Betis-Valencia</a></li>
<li><a href="http://as.com/tikitakas/2017/02/09/portada/1486664149_301826.html">Oscars 2017</a></li>
<li><a href="http://colombia.as.com/resultados/futbol/clasificacion_mundial_sudamerica/">Clasificación Mundial 2018</a></li>
<li><a href="http://colombia.as.com/resultados/futbol/champions/calendario/">Calendario Champions</a></li>
<li><a href="http://resultados.as.com/resultados/futbol/colombia_i/clasificacion/">Clasificación Liga Águila I</a></li>
<li><a href="http://colombia.as.com/resultados/futbol/colombia_i/2017/calendario/">Calendario Liga Águila I</a></li>
<li><a href="http://as.com/tikitakas/tag/premios_oscar/a/">Oscars</a></li>
<li><a href="http://en.as.com/resultados/futbol/italia/2016_2017/directo/regular_a_24_182948/">Napoli vs Genoa</a></li>
</ul>   </div>
<div class="nav-sab cf">
<nav class="nav-secciones">
<ul>
<li class="menu " id="menu-seleccion">
<a  href="//colombia.as.com/tag/seleccion_futbol_colombia/a/?omnil=src-sab">
<span class="as-icon-futbol">Selección</span>
</a>
</li><li class="menu " id="menu-colombianos_por_el_mundo">
<a  href="//colombia.as.com/agr/colombianos_por_el_mundo/a?omnil=src-sab">
<span class="as-icon-futbol">Los nuestros</span>
</a>
</li><li class="menu " id="menu-futbol_profesional">
<a  href="//colombia.as.com/tag/liga_colombiana/a/?omnil=src-sab">
<span class="as-icon-futbol">Futbol profesional</span>
</a>
</li><li class="menu " id="menu-club_atletico_nacional">
<a  href="//colombia.as.com/tag/club_atletico_nacional/a/?omnil=src-sab">
<span class="as-icon-futbol">Nacional</span>
</a>
</li><li class="menu " id="menu-millonarios_futbol_club">
<a  href="//colombia.as.com/tag/millonarios_futbol_club/a/?omnil=src-sab">
<span class="as-icon-futbol">Millonarios</span>
</a>
</li><li class="menu " id="menu-club_independiente_santa_fe">
<a  href="//colombia.as.com/tag/club_independiente_santa_fe/a/?omnil=src-sab">
<span class="as-icon-futbol">Santa Fe</span>
</a>
</li><li class="menu " id="menu-futbol_internacional">
<a  href="//colombia.as.com/colombia/futbol.html?omnil=src-sab">
<span class="as-icon-futbol">Fútbol</span>
</a>
</li><li class="menu " id="menu-ciclismo">
<a  href="//ciclismo.as.com/ciclismo/?omnil=src-sab">
<span class="as-icon-ciclismo">Ciclismo</span>
</a>
</li><li class="menu " id="menu-mas_deporte">
<a  href="//colombia.as.com/colombia/masdeporte.html?omnil=src-sab">
<span class="as-icon-medalla">Más deporte</span>
</a>
</li><li class="menu " id="menu-astv_colombia">
<a  href="//colombia.as.com/agr/astv_colombia/a/?omnil=src-sab">
<span class="as-icon-astv"></span>
</a>
</li><li class="menu " id="menu-firma">
<a  href="//colombia.as.com/colombia/opinion.html?omnil=src-sab">
<span class="as-icon-firma">Opinión</span>
</a>
</li><li class="menu " id="menu-resultados">
<a class = 'sin-actualidad'  href="//resultados.as.com/resultados/?omnil=src-sab">
<span class="as-icon-resultados">Resultados</span>
</a>
</li>         </ul>
</nav>
<div class="cont-enlaces-sab">
</div>
</div>
</div>
</section>
</header>
<div class="barra-nav-art">
<div class="nav-art art-anterior col-md-3 col-sm-6 col-xs-2">
<a href="http://as.com/colombia/2017/02/10/futbol/1486686004_995150.html?omnil=resnavback" class="cf"><span class="as-icon-anterior"></span><img alt="" title="" src="//as00.epimg.net/colombia/imagenes/2017/02/10/futbol/1486686004_995150_1486686122_miniatura_normal.jpg"><p class="tit-art">Strongest o U. Española, primer rival de Santa Fe en Copa</p></a>    </div>
<div class="col-md-6 col-sm-12 col-xs-8 art-act">
<div class="row">
<div class="col-md-6 col-sm-8 info-art-act">
<span>Estás leyendo</span>
<p class="tit-ntc-act">¿Cómo está la competencia de James Rodríguez a su regreso?</p>
</div>
<div class="col-md-6 col-sm-4 redes-sociales">
<ul class="">
<li><a onclick="launchAjaxOMN('69', 'RS_facebook', 'event69');" href="javascript:void(0);" id="estas_leyendo_fb"><span class="rs-icon as-icon-facebook" id="fb_num_estas_leyendo"></span></a></li>
<li><a onclick="launchAjaxOMN('69', 'RS_twitter', 'event69');" href="javascript:void(0);" id="estas_leyendo_twit"><span class="rs-icon as-icon-twitter" id="twit_num_estas_leyendo"></span></a></li>
<li><a onclick="launchAjaxOMN('69', 'RS_google_plus', 'event69');" href="javascript:void(0);" id="estas_leyendo_gp"><span class="rs-icon as-icon-google-plus" id="gp_num_estas_leyendo"></span></a></li>
<li><a href="#EnlaceComentarios" id="li_comentarios_noticia_estas_leyendo_1486683834-5683d7f00347dd48e453a6ffea95ee59"><span class="rs-icon as-icon-comentario" id="estas_leyendo_num_comentarios_noticia_1486683834-5683d7f00347dd48e453a6ffea95ee59"></span></a></li>
</ul>
</div>
</div>
</div>
<div class="nav-art art-siguiente col-md-3 col-sm-6 col-xs-2">
<a href="/colombia/futbol.html?omnil=resnavnext" class="cf"><span class="as-icon-siguiente"></span><div class="tit-art-wrapper"><hgroup><p class="tit-art-pre">Todas las noticias sobre </p><p class="tit-art">FUTBOL</p></hgroup></div></a>    </div>
<div class="art-progress">
<div class="art-progress-bar"></div>
</div>
</div>
<div class="articulo">
<div class="header-seccion">
<div class="container">
<p class="tit-seccion">
<a href="//colombia.as.com/colombia/futbol.html">
Fútbol
</a>
</p>
</div></div> 
<div id='gtp_diarioas_19753-NSTD9' class='pieza-patrocinio'>
<script type='text/javascript'>
        PBS.display('NSTD9');
    </script>
</div><nav class="nav-seccion">
<div class="container cf">
<a class="tit-seccion-nav" href="//colombia.as.com/colombia/futbol.html">Fútbol</a>
<ul class="nav-seccion-menu">
<li>
<a  href="//colombia.as.com/tag/copa_libertadores/a/">Copa Libertadores</a>
</li><li>
<a  href="//colombia.as.com/tag/liga_italiana/a/">Serie A</a>
</li><li>
<a  href="//as.com/tag/liga_argentina/a/">Argentina</a>
</li><li>
<a  href="//as.com/tag/copa_sudamericana/a/">Copa Sudamericana</a>
</li><li>
<a  href="//colombia.as.com/tag/liga_alemana/a/">Bundesliga</a>
</li><li>
<a  href="//colombia.as.com/tag/mundial_clasificacion_sudamerica/a">Clasificación Mundial 2018 Sudamérica</a>
</li><li>
<a  href="//colombia.as.com/tag/champions_league/a/">Champions League</a>
</li><li>
<a  href="//futbol.as.com/futbol/primera.html">LaLiga Santander</a>
</li><li>
<a  href="//colombia.as.com/tag/liga_mexicana/a/">Mexico</a>
</li><li>
<a  href="//colombia.as.com/tag/liga_europa/a/">Europa League</a>
</li><li>
<a  href="//as.com/tag/liga_inglesa/a/">Premier</a>
</li><li>
<a  href="//as.com/tag/liga_chilena/a/">Chile</a>
</li>
</ul>
<ul class="nav-seccion-mas menu-desp"></ul>
<span class="btn-desp-menu btn-desp">
Menú
</span>
<span class="btn-desp-mas btn-desp" style="display:none;">
Más
</span>
</div>
</nav>				
<div class="container">
<div class="row">
<div class="col-md-12">
<a name="omn_scroll_event" id="omn_scroll_event_articulo_sup_01"></a>
<div class="cf banner_sup">
<div class="banner_sup_a">
<div id='gtp_diarioas_19753-LDB1'>
<script type='text/javascript'>
            PBS.display('LDB1');
        </script>
</div>
</div>
<div class="banner_sup_a">
<div id='gtp_diarioas_19753-MLDB1'>
<script type='text/javascript'>
            PBS.display('MLDB1');
        </script>
</div>
</div>          </div>
</div>
</div>
</div>
<article itemscope itemtype="https://schema.org/NewsArticle" class="img-tres-col">
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://colombia.as.com/colombia/2017/02/10/futbol/1486683834_502704.html" />
<div class="container-hdr-art">
<div class="cont-sup-art">
<div class="cont-tit-art">
<div class="container">
<div class="row">
<div class="col-md-8 col-sm-12 col-xs-12">
<p class="subtit-art" itemprop="articleSection"><a href="http://colombia.as.com/tag/james_david_rodriguez_rubio/a/" >Colombianos por el mundo</a></p>                            <h1 class="titular-articulo" itemprop="headline">¿Cómo está la competencia de James Rodríguez a su regreso?</h1>
</div>
</div>
</div>
</div>
<div class="cont-img-dest-art">
<figure class="img-dest-art" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img itemprop="thumbnailURL" src="//as01.epimg.net/colombia/imagenes/2017/02/10/futbol/1486683834_502704_1486684193_noticia_normal.jpg" alt="James Rodríguez regresa y así están sus competidores en el Real Madrid " srcset="//as01.epimg.net/colombia/imagenes/2017/02/10/futbol/1486683834_502704_1486684193_noticia_normal_recorte1.jpg 720w, //as01.epimg.net/colombia/imagenes/2017/02/10/futbol/1486683834_502704_1486684193_noticia_normal.jpg 1000w">
<meta itemprop="name" content="FUTBOL 15/16" />      <meta itemprop="caption" content="James Rodr&iacute;guez regresa y as&iacute; est&aacute;n sus competidores en el Real Madrid " />      <meta itemprop="datePublished" content="2017-02-10" />
<meta itemprop="contentURL" content="http://as01.epimg.net/colombia/imagenes/2017/02/10/futbol/1486683834_502704_1486684193_noticia_normal.jpg" />
<meta itemprop="url" content="http://as01.epimg.net/colombia/imagenes/2017/02/10/futbol/1486683834_502704_1486684193_noticia_normal.jpg" />
<meta itemprop="width" content="1200" />
<meta itemprop="height" content="675" />
<figcaption class="pic-author">
<p class="nom-author">Juan Flor</p>
<p class="fuente-author">DIARIO AS</p>
</figcaption>
</figure>
</div>
</div>
</div>
<div class="container content">
<div class="row">
<div class="col-md-8 col-sm-12 col-xs-12">
<div class="cont-ppal-art">
<h2 class="cont-entradilla-art" itemprop="description">El volante colombiano ya está listo para enfrentar al Osasuna por la Liga de España. Isco, Asensio, Lucas Vázquez y Kovacic, los que tendrá que competir con James.</h2>
<meta itemprop="alternativeHeadline" content=" ¿Cómo está la competencia de James Rodríguez a su regreso? - AS Colombia" />
<div class="barra-utilidades">
<ul class="redes-sociales">
<li><a onclick="launchAjaxOMN('69', 'RS_facebook', 'event69');" class="facebook" href="javascript:void(0);" id="superior_fb"><span class="as-icon-facebook"></span><span id="fb_num_superior" class="contador-comp" id="fb_num_superior"></span></a></li>
<li><a onclick="launchAjaxOMN('69', 'RS_twitter', 'event69');" class="twitter" id="superior_twit" href="javascript:void(0);"><span class="as-icon-twitter"></span><span class="contador-comp" id="twit_num_superior"></span></a></li>
<li><a onclick="launchAjaxOMN('69', 'RS_google_plus', 'event69');" class="google-plus" href="javascript:void(0);" id="superior_gp"><span class="as-icon-google-plus"></span><span class="contador-comp" id="gp_num_superior"></span></a></li>
<li><a class="coment-art" href="#EnlaceComentarios" id="li_comentarios_noticia_superior_1486683834-5683d7f00347dd48e453a6ffea95ee59"><span class="as-icon-comentario"></span><span class="contador-comp" id="superior_num_comentarios_noticia_1486683834-5683d7f00347dd48e453a6ffea95ee59"></span></a></li>
</ul>
</div>
<div class="info-author cf" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Felipe Molina" /><meta itemprop="url" content="//as.com/autor/daniel_felipe_molina/a/" /><a href="/autor/daniel_felipe_molina/a/" class="author-pic "><div class="author-mask"><img itemprop="image" src="//as01.epimg.net/img/comunes/fotos/autores/png/daniel_felipe_molina.png" alt="Felipe Molina"></div><span>Felipe Molina</span></a></div>				        					          
<div class="art-info">
<time class="" content="2017-02-10T09:24:50-05:00" itemprop="datePublished" datetime="2017-02-10T09:24:50-05:00">
<a class="art-date deco-bullet" title="Noticias del 10 febrero 2017" href="http://as.com/tag/fecha/20170210/">ACTUALIZADO: 10 febrero 2017</a>
<span class="art-hour deco-bullet">09:24h <abbr title="Colombia Time">COT</abbr></span>
<meta content="2017-02-10T09:24:50-05:00" itemprop="dateModified">
</time>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="url" content="http://as.com" />
<meta itemprop="name" content="Diario AS" />
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://as00.epimg.net/img/comunes/redes/gplus/futbol.png" />
<meta itemprop="width" content="140" />
<meta itemprop="height" content="150" />
</div>
</div>
<div class="int-articulo" itemprop="articleBody">
<p><strong>James Rodríguez lleva un mes sin poder jugar en este 2017</strong>, año en el que ya suma dos goles, una asistencia y dos lesiones. <a href="http://colombia.as.com/colombia/2017/01/24/futbol/1485256138_137862.html" target="_blank">La primera en el sóleo de la pierna izquierda que tuvo tres días de incapacidad y luego en el sóleo</a> de su otra pierna que lo dejó por fuera tres semanas.&nbsp;</p>
<p><strong>Enero era el mes para que Zidane confiara más en James</strong>. El DT francés lo puso como titular y líder en los octavos de final de la Copa del Rey ante el Sevilla. El '10' respondió con doblete. Llegó la lesión y cambió el panorama de un principio de año perfecto.&nbsp;</p>
<p><strong>En el Real Madrid hay variantes en casi todas las posiciones</strong>, pero sobre todo en la zona de volantes. A James le ha tocado luchar con Kovacic, Asensio, Isco y &nbsp;Lucas Vázquez. En su regreso pocos han aprovechado la ausencia del '10' del Real Madrid. Kovacic el único que se afianzó en el equipo de Zidane.</p>
<p><strong>El equipo blanco ya jugó en este 2017, 4 partidos de la Copa del Rey y 4 partidos de Liga.</strong>&nbsp;</p>
<h3>Asensio&nbsp;</h3>
<p>El volante español que fue la sensación a comienzo de temporada por sus golazos en la Supercopa de Europa y en la Champions, fue perdiendo protagonismo. <a href="http://futbol.as.com/futbol/2017/02/06/primera/1486370705_707255.html" target="_blank">El Daily Mail afirmó que Mourinho lo quiere en el Manchester United.</a> &nbsp;En 2017 jugó 2 partidos de Liga y 4 de Copa del Rey.&nbsp;</p>
<p><strong>Partidos completos</strong>: 1</p>
<p><strong>Minutos jugados</strong>: 287</p>
<p><strong>Goles</strong>: 1</p>
<h3>Kovacic</h3>
<p>El único que se ganó el puesto en 2017. El croata demostró en seis partidos lo que busca Zidane. Entrega, velocidad de defensa a ataque y asociaciones con los delanteros. <a href="http://futbol.as.com/futbol/2017/02/09/primera/1486667528_609395.html?autoplay=1" target="_blank">Es uno de los jugadores que el entrenador francés a revalorizado</a>. El equipo blanco lo compro en 22 millones y ahora estaría alrededor de 25.&nbsp;</p>
<p><strong>Partidos completos:</strong>1</p>
<p><strong>minutos jugados:&nbsp;</strong>271</p>
<p><strong>Goles:</strong> 1</p>
<h3><strong>Isco</strong></h3>
<p><a href="http://colombia.as.com/colombia/2017/01/24/futbol/1485258531_028448.html" target="_blank">El que peor la ha pasado en este 2017 es el crack español.</a> Zidane afirmó en rueda de prensa previo al partido suspendido con el Celta de Vigo que Isco puede dar más por el Madrid. El volante no quiso renovar &nbsp;con el equipo blanco. Hay un rumor que quizás se vaya al Barcelona, también ha tenido ofertas millonarias de Juventus, Manchester United y Chelsea.&nbsp;</p>
<p><strong>Cinco partidos ha jugado esta temporada.</strong> 2 de Copa del Rey y 3 de Liga.&nbsp;</p>
<p><strong>Partidos completos:</strong> 0</p>
<p><strong>Minutos jugados:</strong> 235</p>
<p><strong>Goles:</strong> 2</p>
<h3>Lucas Vázquez</h3>
<p>El delantero también es competencia directa de James Rodríguez. <strong>En varios partidos el '10' ha jugado en la línea de tres de adelante.</strong> Lucas Vázquez no es el mismo de la temporada pasada pero Zidane sigue confiando en su cambio de ritmo, goles y asistencias. El jugador de 25 años jugó tres partidos de Copa del Rey y dos partidos de Liga.</p>
<p><strong>Partidos completos:</strong> 1</p>
<p><strong>Minutos jugados:</strong> 321</p>
<p><strong>Goles</strong>: 1</p>
<section class="sumario-ficha">
<div class="cont-ficha" itemscope itemtype="http://schema.org/Person">
<a class="pic-ficha" href="http://colombia.as.com/resultados/ficha/deportista/james_rodriguez/21041/" itemprop="url">
<img alt="Foto de James" src="//as01.epimg.net/img/comunes/fotos/fichas/deportistas/j/jam/large/21041.png" itemprop="image">
</a>
<div class="info-ficha">
<a class="tit-ficha" title="James: Ver ficha completa" href="http://colombia.as.com/resultados/ficha/deportista/james_rodriguez/21041/" itemprop="url">
<span itemprop="name">James</span>
</a>
<ul class="inline-list bullet-list">
<li itemprop="worksFor" itemscope itemtype="http://schema.org/SportsTeam">
<a href="http://colombia.as.com/resultados/ficha/equipo/real_madrid/1/" title="Real Madrid: Ver ficha completa" itemprop="url"><span itemprop="name">Real Madrid</span></a>
</li>
<li itemprop="jobTitle">Centrocampista</li>            <li>Colombia</li>
</ul>
</div>
<ul class="inline-list links-ficha">
<li>
<a class="btn tipo-4 btn-icon-txt" title="James: Ver más noticias de " href="/tag/james_david_rodriguez_rubio/a" itemprop="url">
<span class="icon-btn as-icon-noticia"></span> Noticias                </a>
</li>
<li>
<a class="btn tipo-4 btn-icon-txt" title="James: Ver ficha completa" href="http://colombia.as.com/resultados/ficha/deportista/james_rodriguez/21041/">
<span class="icon-btn as-icon-estadisticas"></span> Estadísticas            </a>
</li>
</ul>
</div>    	    </section>
  
<div class="noticias-rel cf">
<div class="flechas-slider">
<!--li class="flecha-anterior"><a href="#" class="disabled"><span class="as-icon-anterior"></span></a></li>
<li class="flecha-siguiente"><a href="#"><span class="as-icon-siguiente"></span></a></li-->
</div>
<!--ul class="slider-relacionadas cf" style="width:1500px;"--><!-- El ancho se calcula en base al numero de items -->
<ul class="slider-relacionadas cf">
<li class="ntc">
<article>
<a href="/videos/2017/02/07/portada/1486474580_637663.html?omnil=resrelart" class="cf" >                            <figure>
<img alt="El XI de rumores que rodean a Mourinho para la 2017/2018" title="El XI de rumores que rodean a Mourinho para la 2017/2018" src="//as01.epimg.net/videos/imagenes/2017/02/07/portada/1486474580_637663_1486474794_miniatura_normal.jpg">
</figure>
<hgroup>
<h5 class="ntc-subtitle"></h5>
<h6 class="ntc-title">El XI de rumores que rodean a Mourinho para la 2017/2018</h6>
</hgroup>
</a>          </article>
</li>
<li class="ntc">
<article>
<a href="/futbol/2017/02/09/portada/1486641871_403781.html?omnil=resrelart" class="cf" >                            <figure>
<img alt="Modric y Marcelo se entrenan a tope y apuntan a Pamplona" title="Modric y Marcelo se entrenan a tope y apuntan a Pamplona" src="//as01.epimg.net/futbol/imagenes/2017/02/09/portada/1486641871_403781_1486641980_miniatura_normal.jpg">
</figure>
<hgroup>
<h5 class="ntc-subtitle"></h5>
<h6 class="ntc-title">Modric y Marcelo se entrenan a tope y apuntan a Pamplona</h6>
</hgroup>
</a>          </article>
</li>
<li class="ntc">
<article>
<a href="/colombia/2017/02/09/album/1486658554_036203.html?omnil=resrelart" class="cf" >                            <figure>
<img alt="James y Real Madrid ya tienen en la mira al Osasuna" title="James y Real Madrid ya tienen en la mira al Osasuna" src="//as01.epimg.net/colombia/imagenes/2017/02/09/album/1486658554_036203_1486658633_miniatura_normal.jpg">
</figure>
<hgroup>
<h5 class="ntc-subtitle"></h5>
<h6 class="ntc-title">James y Real Madrid ya tienen en la mira al Osasuna</h6>
</hgroup>
</a>          </article>
</li>
<li class="ntc">
<article>
<a href="/colombia/2017/02/09/futbol/1486667008_056265.html?omnil=resrelart" class="cf" >                            <figure>
<img alt="¿Bacca y Sánchez los de menos nivel en este comienzo de año?" title="¿Bacca y Sánchez los de menos nivel en este comienzo de año?" src="//as01.epimg.net/colombia/imagenes/2017/02/09/futbol/1486667008_056265_1486667303_miniatura_normal.jpg">
</figure>
<hgroup>
<h5 class="ntc-subtitle"></h5>
<h6 class="ntc-title">¿Bacca y Sánchez los de menos nivel en este comienzo de año?</h6>
</hgroup>
</a>          </article>
</li>
</ul>
</div>
<script>
$(document).ready(function(){
    $('.slider-relacionadas').slick({
      slidesToShow: 2,
      infinite:false,
      arrows:true,
      dots: false,
      speed: 300,
      useTransform: true,
      cssEase: 'ease-out',
      appendArrows: $(".flechas-slider"),
      responsive: [
        {
          breakpoint: 767,
          settings: {
            arrows: false,
            appendArrows: false,
            centerMode: true,
            centerPadding: '20px',
            dots: false,
            slidesToShow: 1
          }
        }
      ]
    });
});
</script>
<div class="cont-art-tags">
<p class="txt-art-tags">Etiquetado en:</p>
<div>
<ul>
<li><a href="http://colombia.as.com/tag/james_david_rodriguez_rubio/a/?omnil=restag" title="Ver más noticias de  James Rodríguez">James Rodríguez</a></li>
<li><a href="http://colombia.as.com/tag/francisco_alarcon/a/?omnil=restag" title="Ver más noticias de  Francisco Alarcón">Francisco Alarcón</a></li>
<li><a href="http://colombia.as.com/tag/marco_asensio_willemsen/a/?omnil=restag" title="Ver más noticias de  Marco Asensio">Marco Asensio</a></li>
<li><a href="http://colombia.as.com/tag/mateo_kovacic/a/?omnil=restag" title="Ver más noticias de  Mateo Kovacic">Mateo Kovacic</a></li>
<li><a href="http://colombia.as.com/tag/lucas_vazquez_iglesias/a/?omnil=restag" title="Ver más noticias de  Lucas Vázquez">Lucas Vázquez</a></li>
<li><a href="http://colombia.as.com/tag/liga_espanola_de_futbol/a/?omnil=restag" title="Ver más noticias de  Liga Santander">Liga Santander</a></li>
<li><a href="http://colombia.as.com/tag/real_madrid/a/?omnil=restag" title="Ver más noticias de  Real Madrid">Real Madrid</a></li>
<li><a href="http://colombia.as.com/tag/lfp_liga_futbol_profesional/a/?omnil=restag" title="Ver más noticias de  La Liga">La Liga</a></li>
<li><a href="http://colombia.as.com/tag/primera_division/a/?omnil=restag" title="Ver más noticias de  Primera división">Primera división</a></li>
<li><a href="http://colombia.as.com/tag/liga/a/?omnil=restag" title="Ver más noticias de  Ligas fútbol">Ligas fútbol</a></li>
<li><a href="http://colombia.as.com/tag/futbol/a/?omnil=restag" title="Ver más noticias de  Fútbol">Fútbol</a></li>
<li><a href="http://colombia.as.com/tag/equipos/a/?omnil=restag" title="Ver más noticias de  Equipos">Equipos</a></li>
<li><a href="http://colombia.as.com/tag/organizaciones_deportivas/a/?omnil=restag" title="Ver más noticias de  Organizaciones deportivas">Organizaciones deportivas</a></li>
<li><a href="http://colombia.as.com/tag/competiciones/a/?omnil=restag" title="Ver más noticias de  Competiciones">Competiciones</a></li>
<li><a href="http://colombia.as.com/tag/deportes/a/?omnil=restag" title="Ver más noticias de  Deportes">Deportes</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<aside class="col-md-4 col-sm-12 col-xs-12">
<a name="omn_scroll_event" id="omn_scroll_event_articulo_lat_02"></a>
<div id='gtp_diarioas_19753-MPU1' class='publi'>
<script type='text/javascript'>
        PBS.display('MPU1');
    </script>
</div>  <div class="ntc-module cf">
<h2 class="ntc-mod-title"><a href="/tag/fecha/hoy/">Lo más visto</a></h2>
<ol>
<li class="ntc">
<article>
<a class="cf" href="/colombia/2017/02/09/futbol/1486642163_945235.html?omnil=resrelrecomv">
<figure>
<div class="btn-multimedia">
<span class="ntc-pos">1</span>
</div>
<img src="//as01.epimg.net/colombia/imagenes/2017/02/09/futbol/1486642163_945235_1486642341_miniatura_normal.jpg" title="Bucaramanga 0 - 1 Nacional: Resultado, resumen y goles" alt="Bucaramanga 0 - 1 Nacional: Resultado, resumen y goles">
</figure>
<hgroup>
<h3 class="ntc-subtitle">Colombia</h3>
<h4 class="ntc-title">Bucaramanga 0 - 1 Nacional: Resultado, resumen y goles</h4>
</hgroup>
</a>
</article>
</li>
<li class="ntc">
<article>
<a class="cf" href="/colombia/2017/02/09/futbol/1486657794_254849.html?omnil=resrelrecomv">
<figure>
<div class="btn-multimedia">
<span class="ntc-pos">2</span>
</div>
<img src="//as01.epimg.net/colombia/imagenes/2017/02/09/futbol/1486657794_254849_1486658843_miniatura_normal.jpg" title="Chelsea no podría recuperar a Cuadrado, por ahora" alt="Chelsea no podría recuperar a Cuadrado, por ahora">
</figure>
<hgroup>
<h3 class="ntc-subtitle">Colombia</h3>
<h4 class="ntc-title">Chelsea no podría recuperar a Cuadrado, por ahora</h4>
</hgroup>
</a>
</article>
</li>
<li class="ntc">
<article>
<a class="cf" href="/colombia/2017/02/08/futbol/1486570585_669822.html?omnil=resrelrecomv">
<figure>
<div class="btn-multimedia">
<span class="ntc-pos">3</span>
</div>
<img src="//as01.epimg.net/colombia/imagenes/2017/02/08/futbol/1486570585_669822_1486570725_miniatura_normal.jpg" title="The Guardian: 'Cuadrado es el baile de la Juventus'" alt="The Guardian: 'Cuadrado es el baile de la Juventus'">
</figure>
<hgroup>
<h3 class="ntc-subtitle">Colombia</h3>
<h4 class="ntc-title">The Guardian: 'Cuadrado es el baile de la Juventus'</h4>
</hgroup>
</a>
</article>
</li>
</ol>
<a href="/tag/fecha/hoy/" class="btn tipo-3 s-right">Más noticias</a>
</div>
<div id='gtp_diarioas_19753-NSTD2' class='publi'>
<script type='text/javascript'>
        PBS.display('NSTD2');
    </script>
</div>		<div class="ntc-module cf">
<p class="ntc-mod-title"><span>AS Recomienda</span></p>
<ul class="ntc-list">
<li class="ntc">
<article>
<a href="/colombia/2017/02/10/futbol/1486681685_195547.html?omnil=resrelrecom">
<h3 class="ntc-subtitle">Liga Águila</h3>
<h4 class="ntc-title">El arquero Novoa empata con golazo al Deportivo Pasto</h4>
</a>
</article>
</li>
<li class="ntc">
<article>
<a href="/colombia/2017/02/10/futbol/1486682201_861025.html?omnil=resrelrecom">
<h3 class="ntc-subtitle">COLOMBIANOS POR EL MUNDO</h3>
<h4 class="ntc-title">Nacional es el favorito del mercado brasileño</h4>
</a>
</article>
</li>
<li class="ntc">
<article>
<a href="/colombia/2017/02/10/futbol/1486683834_502704.html?omnil=resrelrecom">
<h3 class="ntc-subtitle">Colombianos por el mundo</h3>
<h4 class="ntc-title">¿Cómo está la competencia de James Rodríguez a su regreso?</h4>
</a>
</article>
</li>
<li class="ntc">
<article>
<a href="/colombia/2017/02/10/futbol/1486686004_995150.html?omnil=resrelrecom">
<h3 class="ntc-subtitle">COPA LIBERTADORES</h3>
<h4 class="ntc-title">The Strongest o Unión Española, primer rival de Santa Fe en Copa</h4>
</a>
</article>
</li>
<li class="ntc">
<article>
<a href="/colombia/2017/02/10/futbol/1486689565_128671.html?omnil=resrelrecom">
<h3 class="ntc-subtitle">Fútbol</h3>
<h4 class="ntc-title">Detector de mentiras: ¿debe volver norma del Sub 20 al FPC?</h4>
</a>
</article>
</li>
<li class="ntc">
<article>
<a href="/colombia/2017/02/10/futbol/1486691889_648760.html?omnil=resrelrecom">
<h3 class="ntc-subtitle">Fútbol brasileño</h3>
<h4 class="ntc-title">Palmeiras oficializa a Borja como su nuevo refuerzo</h4>
</a>
</article>
</li>
<li class="ntc">
<article>
<a href="/colombia/2017/02/10/futbol/1486690525_421895.html?omnil=resrelrecom">
<h3 class="ntc-subtitle">Millonarios</h3>
<h4 class="ntc-title">Riascos obtiene habeas corpus para rescindir con Cruzeiro</h4>
</a>
</article>
</li>
<li class="ntc">
<article>
<a href="/colombia/2017/02/10/futbol/1486694025_156634.html?omnil=resrelrecom">
<h3 class="ntc-subtitle">Fútbol colombiano</h3>
<h4 class="ntc-title">Nacional pone primera: vence al Bucaramanga en su debut</h4>
</a>
</article>
</li>
</ul>
</div>
</aside>
</div>
</div>
</article>
<div class="container content">
<div class="row">
<div class="col-md-8 col-sm-12 col-xs-12">
<div class="cont-comentarios">
<script language="javaScript" type="text/javascript" src="//as01.epimg.net/js/comun/ll/lazyload.20160120.min.js"></script>
<script language="javaScript" type="text/javascript">
var idComentariosNoticia = '1486683834-5683d7f00347dd48e453a6ffea95ee59';
var scriptThreadEskup = document.createElement("script");
scriptThreadEskup.src='//as.com/ThreadeskupSimple?action=info&th=' + idComentariosNoticia + '&f=jsonp&rnd=' + Math.random();

document.body.appendChild(scriptThreadEskup)

function setNumMensajescomentarios(num) {
  posi = ['', 'superior_', 'inferior_'];
  $.each(posi, function(index, value) {
      elemento = document.getElementById(value + "num_comentarios_noticia_1486683834-5683d7f00347dd48e453a6ffea95ee59");
      if (elemento) {
        elemento.innerHTML = "<a href='#EnlaceComentarios'>"+num+"</a>";
      }
  });
  if (!num) {
    document.getElementById("num_cabecera_comentarios_noticia_1486683834-5683d7f00347dd48e453a6ffea95ee59").innerHTML = '<span class="numero">'+num+'</span> comentarios';
    document.getElementById("boton_numero_comentarios_1486683834-5683d7f00347dd48e453a6ffea95ee59").innerHTML = '<span class="icon-btn as-icon-comentario"></span>Mostrar <strong>' + num + '</strong> comentarios';
  }
  else{
    if(num > 1 || num == 0){
      document.getElementById("num_cabecera_comentarios_noticia_1486683834-5683d7f00347dd48e453a6ffea95ee59").innerHTML = '<span class="numero">'+num+'</span> comentarios';
      document.getElementById("boton_numero_comentarios_1486683834-5683d7f00347dd48e453a6ffea95ee59").innerHTML = '<span class="icon-btn as-icon-comentario"></span>Mostrar <strong>' + num + '</strong> comentarios';
    }else{
      document.getElementById("num_cabecera_comentarios_noticia_1486683834-5683d7f00347dd48e453a6ffea95ee59").innerHTML = '<span class="numero">'+num+'</span> comentario';
      document.getElementById("boton_numero_comentarios_1486683834-5683d7f00347dd48e453a6ffea95ee59").innerHTML = '<span class="icon-btn as-icon-comentario"></span>Mostrar <strong>' + num + '</strong> comentario';
    }
  }
}
function callbackThreadeskup(_hashTMP){
  var _numeroComentariosNoticia = -1;
  // Se obtiene el numero de mensajes del hilo
  if (typeof _hashTMP.perfilesHilos != "undefined" &&
     typeof _hashTMP.perfilesHilos['_' + idComentariosNoticia] != "undefined" &&
     typeof _hashTMP.perfilesHilos['_' + idComentariosNoticia].numero_mensajes != "undefined") {

     _numeroComentariosNoticia = _hashTMP.perfilesHilos['_' + idComentariosNoticia].numero_mensajes;
     setNumMensajescomentarios(_numeroComentariosNoticia);
     if(_numeroComentariosNoticia == 0){
        document.getElementById('boton_numero_comentarios_1486683834-5683d7f00347dd48e453a6ffea95ee59').style.display = "none";
             }
  }
}
</script>
<a name="EnlaceComentarios" class="ancla-offset"></a>
<div class="cont-comentarios-social">
<div class="cont-modulo ntc-comentarios-iframe">
<div class="cont-comentarios cf">
<span class="tit-modulo-comentarios">
<div class="contador" id="num_cabecera_comentarios_noticia_1486683834-5683d7f00347dd48e453a6ffea95ee59">
<span class="numero">0</span> Comentarios        </div>
<div class="normas">
<a href="https://asfan.as.com/comentarios" class="normas-enlace">Normas</a>
</div>
</span>
<div class="mod_comentarios">
<span class="icon-bg as-icon-comentario"></span>
<div class="cont-loguearse cf">
<div class="cont-aviso-registro s-pr">
<p>Para poder comentar debes estar <strong><a href="https://asfan.as.com/registro?o=COM&backURL=http%3A%2F%2Fcolombia.as.com%2Fcolombia%2F2017%2F02%2F10%2Ffutbol%2F1486683834_502704.html">Registrado</a></strong> y haber iniciado sesión. <a href="https://asfan.as.com/recontrasena?backURL=http%3A%2F%2Fcolombia.as.com%2Fcolombia%2F2017%2F02%2F10%2Ffutbol%2F1486683834_502704.html" class="olvidaste-contrasena">¿Olvidaste la contraseña?</a></p>
</div>
<div class="cont-botones-registro">
<div class="cont-botones-enlace">
<div class="botones">
<div class="bt-conectate">
<a href="https://asfan.as.com/conectar?backURL=http%3A%2F%2Fcolombia.as.com%2Fcolombia%2F2017%2F02%2F10%2Ffutbol%2F1486683834_502704.html%23EnlaceComentarios"><span class="icon-btn as-icon-login"></span>Conéctate</a>
</div>
<div class="btn-registrate">
<a href="https://asfan.as.com/registro?o=COM&backURL=http%3A%2F%2Fcolombia.as.com%2Fcolombia%2F2017%2F02%2F10%2Ffutbol%2F1486683834_502704.html%23EnlaceComentarios"><span class="icon-btn as-icon-perfil"></span>Regístrate</a>
</div>
</div>
</div>
</div>
<div class="cont-redes">
<ul>
<li><a class="facebook redessociales" href="#" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'facebook','http://colombia.as.com/colombia/2017/02/10/futbol/1486683834_502704.html#EnlaceComentarios',{'o':'COM'});return false;">Facebook</a></li>
<li><a class="twitter redessociales" href="#" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'twitter','http://colombia.as.com/colombia/2017/02/10/futbol/1486683834_502704.html#EnlaceComentarios',{'o':'COM'});return false;">Twitter</a></li>
<li><a class="linkedin redessociales" href="#" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'linkedin','http://colombia.as.com/colombia/2017/02/10/futbol/1486683834_502704.html#EnlaceComentarios',{'o':'COM'});return false;">LinkedIn</a></li>
<li><a class="googleplus redessociales" href="#" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'google','http://colombia.as.com/colombia/2017/02/10/futbol/1486683834_502704.html#EnlaceComentarios',{'o':'COM'});return false;">Google+</a></li>
<li><a class="msaccount redessociales" href="#" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'wave','http://colombia.as.com/colombia/2017/02/10/futbol/1486683834_502704.html#EnlaceComentarios',{'o':'COM'});return false;">MSN</a></li>
</ul>
</div>
</div>
</div>
<div class="cont-btn-comentarios s-tcenter m-b-20 m-l-10 m-r-10">
<a class="btn tipo-1 btn-icon-txt btn-comentario" id="boton_numero_comentarios_1486683834-5683d7f00347dd48e453a6ffea95ee59" href="#">
<span class="icon-btn as-icon-comentario"></span> Mostrar <strong>0</strong> comentarios        </a>
</div>
</div>
</div>
<div class="iframe-comentarios" id="iframe_comentarios_1486683834-5683d7f00347dd48e453a6ffea95ee59" style="display:none;">
<script language="javaScript" type="text/javascript" src="//as.com/Comentarios/comentarios_js_v2.html?ghi=1486683834-5683d7f00347dd48e453a6ffea95ee59&mfo=0&gpi=1&gww=100%&ghw=1&gcss=//as01.epimg.net/css/v1.x/v1.3/secciones/comentarios.css&gjs=1&gll=1"></script>
<script type="text/javascript">
ESKUP.setOnReceiveNumMensajes("comentarios_noticia_1486683834-5683d7f00347dd48e453a6ffea95ee59", setNumMensajescomentarios);
ESKUP.setOnTrackWidgetNewComment("comentarios_noticia_1486683834-5683d7f00347dd48e453a6ffea95ee59", as_omn_f_trackComentarios);
</script>
</div>
</div>
<script>
var el = document.querySelector(".btn-comentario");
el.addEventListener("click", function(e){
  e.preventDefault();
  document.querySelector(".iframe-comentarios").style.display = 'block';
  this.style.display = 'none';
});

var enlace_comentarios = document.querySelectorAll("a[href='#EnlaceComentarios']");
[].forEach.call(enlace_comentarios,function(e){
    e.addEventListener('click',function(e){
    e.preventDefault();
    document.querySelector(".iframe-comentarios").style.display = 'block';
    document.querySelector(".btn-comentario").style.display = 'none';
    setTimeout(function(){ location.href = "#EnlaceComentarios"; }, 100);
  },false)
})

if(window.location.hash == "#EnlaceComentarios"){
  document.querySelector(".iframe-comentarios").style.display = 'block';
  document.querySelector(".btn-comentario").style.display = 'none';
}
</script>            </div>
</div>
<a name="omn_scroll_event" id="omn_scroll_event_articulo_lat_03"></a>
<div class="col-md-4 col-sm-12 col-xs-12">
<div id='gtp_diarioas_19753-MPU2' class='publi'>
<script type='text/javascript'>
        PBS.display('MPU2');
    </script>
</div>        </div>
</div>
</div>
<div class="container content">
<div class="row">
<a name="omn_scroll_event" id="omn_scroll_event_articulo_med"></a>
<div class="col-md-8 col-sm-12 col-xs-12">
<div id='gtp_diarioas_19753-TEXT' class='publi'>
<script type='text/javascript'>
        PBS.display('TEXT');
    </script>
</div>
<div id='gtp_diarioas_19753-BTN1' class='publi'>
<script type='text/javascript'>
        PBS.display('BTN1');
    </script>
</div><a name="omn_scroll_event" id="omn_scroll_event_articulo_outbrain"></a>
<div class="OUTBRAIN" data-src="http://colombia.as.com/colombia/2017/02/10/futbol/1486683834_502704.html" data-widget-id="AR_4" data-ob-template="diarioas" ></div>
<div class="OUTBRAIN" data-src="http://colombia.as.com/colombia/2017/02/10/futbol/1486683834_502704.html" data-widget-id="AR_5" data-ob-template="diarioas" ></div>
<div class="OUTBRAIN" data-src="http://colombia.as.com/colombia/2017/02/10/futbol/1486683834_502704.html" data-widget-id="AR_6" data-ob-template="diarioas" ></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>      </div>
<div class="col-md-4 col-sm-12 col-xs-12">
<a name="omn_scroll_event" id="omn_scroll_event_articulo_lat_04"></a>
<div id='gtp_diarioas_19753-MPU3' class='publi'>
<script type='text/javascript'>
        PBS.display('MPU3');
    </script>
</div><a name="omn_scroll_event" id="omn_scroll_event_articulo_ligatus"></a>
<div class="prod-mod">
<h2 class="prod-mod-title">También te puede interesar</h2>
<iframe id="ligatus_73141" name="ligatus_73141" src="https://a-ssl.ligatus.com/?ids=73141&s=1" width="100%" height="500" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
</div>      </div>
</div>
</div>
<script>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</script>
<a name="omn_scroll_event" id="omn_scroll_event_articulo_scroll"></a>
<div class="scroller-news">
<div class="container content" id="infinite_news">
</div>
<div class="loader-div" style="display: none">
<span class="ani-precarga"></span><span class="loader-txt">CARGANDO MÁS NOTICIAS</span>
</div>
</div>
</div>
<footer>
<div class="cont-miga">
<div class="container">
<div class="row">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="item" href="http://as.com">
<span itemprop="name" class="icono as-icon-logo"></span>
<meta itemprop="name" content="Diario AS" />
</a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" >
<a itemprop="item" href="http://colombia.as.com/colombia/">
<span itemprop="name">Colombia</span>
</a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
<a itemprop="item" href="http://colombia.as.com/colombia/futbol.html">
<span itemprop="name">Futbol</span>
</a>
<meta itemprop="position" content="3" />
</li>
</ol>
</div>
</div>
</div>
<div class="ftr-sup">
<div class="container">
<div class="row">
<div class="col-md-4">
<p class="tit-decoration">Ediciones internacionales</p>
<ul class="ftr-ediciones">
<li><a title="AS España"
onclick="location.href='http://as.com/s/setEspana.html';return false;"
href="http://as.com/?nrd=1"><span class="as-icon-edicion"></span> AS España</a></li>
<li><a title="AS Chile"
onclick="location.href='http://chile.as.com/s/setChile.html';return false;"
href="http://chile.as.com/chile/?nrd=1"><span class="as-icon-edicion"></span> AS Chile</a></li>
<li><a title="AS USA"
onclick="location.href='http://us.as.com/s/setUs.html';return false;"
href="http://us.as.com/us/?nrd=1"><span class="as-icon-edicion"></span> AS USA</a></li>
<li><a title="AS Colombia"
onclick="location.href='http://colombia.as.com/s/setColombia.html';return false;"
href="http://colombia.as.com/colombia/?nrd=1"><span class="as-icon-edicion"></span> AS Colombia</a></li>
<li><a title="AS América"
onclick="location.href='http://as.com/s/setAmerica.html';return false;"
href="http://as.com/diarioas/america.html?nrd=1"><span class="as-icon-edicion"></span> AS América</a></li>
<li><a title="AS México"
onclick="location.href='http://mexico.as.com/s/setMexico.html';return false;"
href="http://mexico.as.com/mexico/?nrd=1"><span class="as-icon-edicion"></span> AS México</a></li>
<li><a title="AS English"
onclick="location.href='http://en.as.com/s/setEnglish.html';return false;"
href="http://en.as.com/en/?nrd=1"><span class="as-icon-edicion"></span> AS English</a></li>
</ul>
</div>
<div class="col-md-4 ">
<p class="tit-decoration">Apps</p>
<ul class="arrow-list">
<li><a href="http://as.com/movil/app_as.html">AS</a></li>
<li><a href="http://as.com/movil/as_color.html">AS Color</a></li>
<li><a href="http://as.com/movil/laguiadelaliga.html">Guía de las Ligas</a></li>
<li><a href="http://as.com/movil/copa_america.html">AS Copa América</a></li>
</ul>
</div>
<div class="col-md-4">
<p class="tit-decoration">Síguenos</p>
<ul class="ftr-redes-sociales">
<li><a href="https://facebook.com/as.com.colombia"><span class="ftr-icon as-icon-facebook"></span><span class="hide">Facebook</span></a></li>
<li><a href="https://twitter.com/AS_Colombia"><span class="ftr-icon as-icon-twitter"></span><span class="hide">Twitter</span></a></li>
<li><a href="https://plus.google.com/114077191639841815936/"><span class="ftr-icon as-icon-google-plus"></span><span class="hide">Google +</span></a></li>
<li><a href="http://www.youtube.com/DIARIOAScom"><span class="ftr-icon as-icon-youtube"></span><span class="hide">Youtube</span></a></li>
<li><a href="https://www.instagram.com/diarioas/"><span class="ftr-icon as-icon-instagram"></span><span class="hide">Instagram</span></a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="ftr-inter">
<div class="container">
<ul>
<li><a href="http://www.as.com/static/estatico/servicios/contacta.html">Contacto</a></li>
<li><a href="http://www.as.com/static/estatico/servicios/aviso-legal.html">Aviso legal</a></li>
<li><a href="http://www.as.com/static/estatico/servicios/politica-privacidad.html">Política de privacidad</a></li>
<li><a href="http://www.prisa.com/es/pagina/politica-de-cookies/">Política de cookies</a></li>
<li><a href="http://as.com/pdf/tarifas_online_as.pdf">Publicidad</a></li>
<li><a href="http://as.com/pdf/Condiciones_Generales_Suscripciones_DIARIO_AS.pdf">Condiciones Generales de Suscripciones</a></li>
</ul>
</div>
</div>
<script type="text/javascript">
$(document).ready(function(){
   $("a#pbt-medios").click(function(event){
      $("#capa-webs-grupo").addClass("activado");
   });
   $("a#cierrame").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
   $("a#cierrame2").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
});
</script>
<div id="pie-comun9" class="version-k">
<div class="inside">
<div class="medios-destacados">
<a id="pc_prisa" href="http://www.prisa.com/es/" target="_blank"  title="Ir a la web del Grupo Prisa">Una empresa de PRISA</a>
<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
<ul class="primerafila estirar">
<li><a id="pc_elpais" href="http://elpais.com" target="_blank"  title="EL PA&Iacute;S">El PA&Iacute;S</a></li>
<li><a id="pc_los40" href="http://los40.com.co" target="_blank"  title="Ir a la web de Los 40">Los 40 principales</a></li>
<li><a id="pc_santillana" href="http://www.santillana.com/es/" target="_blank"  title="Ir a la web de Santillana">Santillana</a></li>
<li><a id="pc_inn" href="http://santillanacompartir.com.co/" target="_blank"  title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
<li><a id="pc_tvi" href="http://www.tvi.iol.pt" target="_blank"  title="Ir a la web de tvi">tvi</a></li>
<li><a id="pc_ser" href="http://cadenaser.com" target="_blank"  title="Ir a la web de Cadena SER">Cadena SER</a></li>
<li><a id="pc_as" href="http://colombia.as.com/colombia/?nrd=1" target="_blank" title="Ir a la web de AS">AS.com</a></li>
<li><a id="pc_adn" href="http://www.adnradio.cl" target="_blank"  title="Ir a la web de ADN">adn</a></li>
<li><a id="pc_caracol" href="http://www.caracol.com.co/" target="_blank"  title="Ir a la web de Caracol">Caracol</a></li>
</ul>
<ul class="estirar">
<li><a id="pc_huffington" href="http://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
<li><a id="pc_uno" href="http://www.sistemauno.com/web/index.html" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
<li><a id="pc_wradio" href="http://www.wradio.com.co" target="_blank"  title="Ir a la web de wradio">wradio</a></li>
<li><a id="pc_cincodias" href="http://cincodias.com" target="_blank" title="Ir a la web de Cinco D&iacute;as">Cinco D&iacute;as</a> </li>
<li><a id="pc_continental" href="http://www.continental.com.ar" target="_blank"  title="Ir a la web de Radio Continental">continental</a></li>
<li><a id="pc_maxima" href="http://www.maxima.fm" target="_blank"  title="Ir a la web de M&aacute;xima FM">M&aacute;xima</a></li>
<li><a id="pc_m80" href="http://www.m80radio.com" target="_blank"  title="Ir a la web de M80 radio">M80 radio</a></li>
<li><a id="pc_dial" href="http://www.cadenadial.com" target="_blank"  title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
<li><a id="pc_kebuena" href="http://www.kebuena.com.mx/" target="_blank"  title="Ir a la web de Kebuena">Kebuena</a></li>
<li><a id="pc_yesfm" href="http://www.podiumpodcast.com/" target="_blank"  title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
</ul>
<ul class="estirar">
<li><a id="pc_richmond" href="http://www.richmondelt.com/" target="_blank"  title="Ir a la web de Richmond">Richmond</a></li>
<li><a id="pc_moderna" href="http://www.moderna.com.br/pagina-inicial.htm" target="_blank"  title="Ir a la web de Moderna">Moderna</a></li>
<li><a id="pc_plural" href="http://www.pluralent.com" target="_blank"  title="Ir a la web de plural">Plural</a></li>  
<li><a id="pc_tvi24" href="http://www.tvi24.iol.pt/" target="_blank"  title="Ir a la web de tvi">tvi24</a></li>
<li><a id="pc_icon" href="http://elpais.com/elpais/icon.html" target="_blank"  title="Ir a la web de El Pa&Iacute;s ICON">El Pa&Iacute;s ICON</a></li>
<li><a id="pc_verne" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank"  title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
<li><a id="pc_tareasymas" href="http://www.loqueleo.com/co/" target="_blank"  title="Ir a la web de loqueleo">loqueleo</a></li>
<li><a id="pc_meristation" href="http://www.meristation.com/" target="_blank"  title="Ir a la web de Meristation">Meristation</a></li>
<li><a id="pc_elviajero" href="http://smoda.elpais.com/" target="_blank"  title="Ir a la web de S moda">S moda</a></li>
<li><a id="pc_clasificados" href="http://radiocomercial.iol.pt/" target="_blank"  title="Ir a la web de R&aacute;dio Comercial">R&aacute;dio Comercial</a>
</ul>
</div><!-- /medios-destacados -->
<div id="capa-webs-grupo" class="muestra-medios"> <!-- activado / desactivado -->
<div class="capa-medios">	
<div class="cabecera-capa estirar">
<h3>Webs de PRISA</h3>
<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
</div><!-- /cabecera-capa -->
<iframe src="https://www.prisacom.com/comunes/piecomun-v9/i-pie-comun-enlaces.html" width="993" height="281" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>				
<div class="pc-sombreado">
<a href="javascript:void(0);" id="cierrame2">cerrar</a>
</div><!-- /pc-sombreado -->
</div><!-- /capa-medios -->
</div><!-- /muestra-medios -->
</div><!-- /inside -->
</div><!-- /pie-comun3 -->
<div class="ftr-inf">
<div class="container">
<p>© AS Colombia S.P.A.<span class="hidden-xs"> - Calle 67, No 7-37 P. 7 Bogotá Tel. 3487697 </span></p>
</div>
</div>
<div style="display: none">
<script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 933047297;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/933047297/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
</div>
<div style="display: none">
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');
    
    fbq('init', '558744610944578');
    fbq('track', 'PageView');
    </script>
<noscript>
<img height="1" width="1"
    src="https://www.facebook.com/tr?id=558744610944578&ev=PageView&noscript=1"/>
</noscript>
</div>
</footer>
</body>
</html>
